Répondre à la discussion
Affichage des résultats 1 à 8 sur 8

Test de la sonde sur une cuve d'une centrale vapeur



  1. #1
    Jerome8587

    Test de la sonde sur une cuve d'une centrale vapeur


    ------

    Bonjour à tous !

    J'espère ne pas ouvrir un sujet déjà ouvert et résolu (je n'ai pas trouvé la réponse en tout cas).

    Est-il possible possible de tester la sonde (visible via ses deux petites cosses externes) se trouvant sur la cuve d'une centrale vapeur Calor ?

    A-t-elle une valeur ohmique bien spécifique ?

    Merci d'avance pour vos réponses.

    Jérôme.

    -----

  2. Publicité
  3. #2
    ROBERTO53

    Re : Test de la sonde sur une cuve d'une centrale vapeur

    bjr,

    si c'est un thermostat 0 ohm, il faudrait donner la référence de la centrale et ou poster une photo

    clt

  4. #3
    Jerome8587

    Re : Test de la sonde sur une cuve d'une centrale vapeur

    Bonjour,

    c'est à propos des cuves de centrales vapeur style : GV8320.

    Et à propos de la "sonde" voici une photo.
    Images attachées Images attachées  

  5. #4
    doubleyou

    Re : Test de la sonde sur une cuve d'une centrale vapeur

    Bonjour à tous
    je ne voudrais pas vous faire peur, mais si problème de sonde qui semblent récurrents à ces modèles (sur ce forum, voir discussions centrales calor ) elle n'est pas vendue seule, car collée industriellement.
    A ma connaissance, seul est vendu l'ensemble cuve/sonde ( car il ne faut pas bricoler une fixation quelconque avec les centrales sous pression, trop dangereux )
    A+

  6. A voir en vidéo sur Futura
  7. #5
    richard 31
    Modérateur

    Re : Test de la sonde sur une cuve d'une centrale vapeur

    Citation Envoyé par doubleyou Voir le message
    Bonjour à tous
    je ne voudrais pas vous faire peur, mais si problème de sonde qui semblent récurrents à ces modèles (sur ce forum, voir discussions centrales calor ) elle n'est pas vendue seule, car collée industriellement.
    A ma connaissance, seul est vendu l'ensemble cuve/sonde ( car il ne faut pas bricoler une fixation quelconque avec les centrales sous pression, trop dangereux )
    A+
    bonjour,
    +++1
    d'autant plus qu'il me semble que ce serait plutôt les bornes du thermoplongeur que l'on voit dans le cercle jaune (je peux me planter)
    Dernière modification par richard 31 ; 31/03/2015 à 14h12.
    cordialement
    richard 31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)

  8. #6
    ROBERTO53

    Re : Test de la sonde sur une cuve d'une centrale vapeur

    bonjour,

    le thermoplongeur est caché par le cercle jaune. la pièce entourée de jaune semble faire partie de la cuve.

    clt

  9. Publicité
  10. #7
    Jerome8587

    Re : Test de la sonde sur une cuve d'une centrale vapeur

    Bonjour à tous,

    ces bornes font en effet partie de la "sonde" située dans la cuve. (La résistance est reliées plus au-dessus).

    Je vais résumer en deux mots (ce que j'aurais peut-être déjà du faire ...)

    La pompe de la centrale vapeur ne ne met plus en route. Celle-ci fonctionne très bien lorsque je la branche en direct. De plus, il n'y a pas de 220V qui arrive aux bornes de la pompe.

    Je me demandais s'il était en fait possible de faire la différence entre une panne du module (celui-ci serait en défaut) ou un problème au niveau de cette fameuse sonde. Qui pourrait alors donner une "mauvaise informations" au module l’empêchant d'alimenter la pompe.

    Bonne journée,

    Jérôme.

  11. #8
    Gercofis

    Re : Test de la sonde sur une cuve d'une centrale vapeur

    Bonjour,

    Je déterre un peu mais bon...
    j'ai exactement le même problème sur un Polti Lecoaspira FAV80 la sonde CTN/TCN donne 95 kΩ a 25° et 37 kΩ a 55° serte elle fonctionne, mais est-ce les bonnes valeurs ?
    Ce type de sonde est-il souvent HS ? il semblerait non, sauf peut-être sur-chauffe ce qui a probablement été le cas ?
    j'attends avec impatience une réponse de Polti !!

Discussions similaires

  1. [Blanc] sonde sur cuve centrale vapeur calor
    Par pierrot-grizard dans le forum Dépannage
    Réponses: 18
    Dernier message: 12/08/2016, 10h19
  2. [Blanc] Centrale vapeur Harper : la cuve ne chauffe plus ? [résolu]
    Par services71 dans le forum Dépannage
    Réponses: 11
    Dernier message: 07/02/2013, 15h02
  3. [Blanc] CENTRALE VAPEUR PRO EXPRESS TURBO 2941 (remplissage cuve)
    Par ben27400 dans le forum Dépannage
    Réponses: 2
    Dernier message: 15/05/2011, 17h37
  4. [Divers] Centrale vapeur Calor 2941 : la cuve ne se remplit pas !
    Par goofyland dans le forum Dépannage
    Réponses: 1
    Dernier message: 25/10/2010, 09h02
  5. [Blanc] Fuite sur cuve centrale vapeur DOMENA FG970
    Par doctorno91 dans le forum Dépannage
    Réponses: 0
    Dernier message: 12/10/2010, 14h13
Découvrez nos comparatifs produits sur l'univers de la maison : climatiseur mobile, aspirateur robot, poêle à granulés, alarme...