Discussion fermée
Page 1 sur 2 1 DernièreDernière
Affichage des résultats 1 à 30 sur 54

Brandt F160T n'essore +, famille désemparée [résolu]



  1. #1
    costes13

    Brandt F160T n'essore +, famille désemparée [résolu]


    ------

    Bonjour!
    Je m'adresse à vous tous car j'ai constaté la gentillesse avec laquelle vous voulez bien aider les pauvres propriétaires de lave-linge en panne, et je me suis dit qu'avec un peu de chance je pourrais moi aussi bénéficier de ces largesses...
    J'ai lu tous les posts concernant les lave-linge brandt, mai aucun ne correspond au mien: le premia F160T, essorage 600 tours non réglable.
    Le cycle se passe normalement, mais le rincage semble très moyen (il reste de la lessive sur les vêtements).
    SURTOUT, lorsque la machine est sur le pas essorage, la grande vitesse ne démarre pas. Elle continue tranquillement, un petit coup à gauche, un petit coup à droite. Et ceci que l'on soit sur le programme normal ou délicat.
    - les charbons sont bons
    - la pompe semble évacuer l'eau et n'est pas obstruée
    - je ne sais pas quelles bornes tester sur le programmateur, dans le doute, j'ai testé B3/C3. OK
    - le tuyau du pressostat n'est pas bouché.
    - ledit pressostat fait 1 clic qd on souffle dedans (pas 2)
    - la sécurité porte semble OK
    - il n'y a PAS de condensateur à démonter sur le moteur

    Je nage en eaux troubles (et savonneuses).

    Quelqu'un peut-il m'aider? Merci.

    -----

  2. Publicité
  3. #2
    lionel74

    Re : Brandt F160T n'essore +, famille désemparée

    bonjour
    _est-ce la pompe de vidange ronronne bien correctement?
    _pas de bruits louches !!
    _faiblesse de celle-ci qui peu amener ce genre de probleme
    _verifier la trappe a visite a l'interieur au fond sous le tambour (voir mode d'emploi pour ouvrir)
    _si pompe ok
    _faire essais a vide rincage/essorage
    LIONEL 69 a+

  4. #3
    costes13

    Re : Brandt F160T n'essore +, famille désemparée

    merci beaucoup lionel74 de la réponse...
    Oui, la pompe est ok, pas de bruit louche...
    Essais vidange/essorage faits...
    En revanche, je ne vois pas cette trappe sous le tambour...serait-ce à l'intérieur de la machine???
    merci des réponses à venir...

  5. #4
    costes13

    Re : Brandt F160T n'essore +, famille désemparée

    OK, piège à objet démonté: vide...
    L'essorage ne fonctionne toujours pas.
    Faudrait-il incriminer le module 55X5738?


  6. A voir en vidéo sur Futura
  7. #5
    Nikos54

    Re : Brandt F160T n'essore +, famille désemparée

    Bonsoir,
    si tout est ok, il y a de grande chance que ce soit le petit module qui ce trouve en bas de la machine car c'est elle qui gere le moteur. Donc si vous etes sur de votre moteur c'est le module (~80€ ttc)

  8. #6
    lionel74

    Re : Brandt F160T n'essore +, famille désemparée

    bonsoir
    _je pense comme aussi comme nikos54
    _peu de chance pour le prog (rare)
    LIONEL 69 a+

  9. Publicité
  10. #7
    costes13

    Re : Brandt F160T n'essore +, famille désemparée

    Bonjour!
    Je viens de changer le module et surprise: rien ne se passe.
    J'ai dépensé 80 euros sur mes pauvres économies et je suis toujours dans la m....
    Quelqu'un peut-il vraiment m'aider?
    Merci d'avance...

  11. #8
    costes13

    Re : Brandt F160T n'essore +, famille désemparée

    Pitié... A l'aide

  12. #9
    DepanniX

    Re : Brandt F160T n'essore +, famille désemparée

    Bonsoir,
    Pouvez.vous faire un essai d'essorage sans la courroie, ceci afin d'éliminer un éventuel problème mécanique.

  13. #10
    thermostater

    Re: Brandt F160T n'essore +, famille désemparée

    la pompe semble évacuer l'eau et n'est pas obstruée


    bonsoir vous avez dit (semble)il faut etre certain des
    constatations car de celle ci depende un diagnostic.
    donc :1er faire un remplissage.2eme mettre le prog sur fin de rinçage et a partir de la constater que la pompe de vidange fonctionne correctement.et voir si il n'y a plus d'eau en fond de cuve.ensuite agir

  14. #11
    costes13

    Unhappy Re : Brandt F160T n'essore +, famille désemparée

    Merci de me répondre!
    Ce qui fut fait, sur votre demande.
    Aucun démarrage en mode accéléré, le moteur continue à tourner pépère, un petit coup à gauche, un petit coup à droite...

  15. #12
    costes13

    Re : Brandt F160T n'essore +, famille désemparée

    Merci de m'aider!
    Je suis bien d'accord avec vous M. Thermomaster, mais l'essorage ne démarre pas, alors que la cuve est vide, sèche, archi-sèche depuis plusieurs jours...

  16. Publicité
  17. #13
    lionel74

    Re : Brandt F160T n'essore +, famille désemparée

    bonsoir
    _verifier sur le moteur
    _l'etat des charbons
    _regarder aussi a l'arriere du moteur cote charbon sur l'axe vous devez avoir un aimant colle et autour se que l'on appel la tachy
    _verifier cette aimant si il n'est pas fendu en 2 morceaux ou +
    LIONEL 69 a+

  18. #14
    costes13

    Re : Brandt F160T n'essore +, famille désemparée

    Excusez-moi de vous demander pardon, mais j'ai beau regarder l'axe du moteur côté charbons dans tous les sens, et je ne vois pas d'aimant collé

  19. #15
    lionel74

    Re : Brandt F160T n'essore +, famille désemparée

    re
    _il doit etre de couleur marron et autour de celui-ci se trouve la tachymetrie qui et alimentee par 2 fils de couleur jaune en principe
    _d'apres mes controles le moteur en ait equiper
    LIONEL 69 a+

  20. #16
    stef88

    Re : Brandt F160T n'essore +, famille désemparée

    Bonsoir,
    Pouvez-vous nous donner les mesures de la tachy en ohms, sur le connecteur moteur, les 2 fils les plus fins, ainsi que la tension en volts alt, en tournant l'axe du moteur à la main.
    merci.

  21. #17
    costes13

    Re : Brandt F160T n'essore +, famille désemparée

    Oui, il y a bien 2 fils jaunes, mais qui arrivent à une bague blanche, et tout cela me semble
    1) non démontable
    2) en assez bon état...
    Voir la photo en pièce jointe
    Images attachées Images attachées  

  22. #18
    costes13

    Re : Brandt F160T n'essore +, famille désemparée

    Mesures prises
    Tachy: 89 ohms
    Tension mesurée à ces même bornes en tournant le moteur à main (ausssi vite que possible): 1 V

  23. Publicité
  24. #19
    stef88

    Re : Brandt F160T n'essore +, famille désemparée

    re
    l'aimant se situe derriére cette bague. Mais j'attends votre réponse à ma question précédente, merci.

  25. #20
    stef88

    Re : Brandt F160T n'essore +, famille désemparée

    Merci, donc la tachy est ok!

  26. #21
    lionel74

    Re : Brandt F160T n'essore +, famille désemparée

    re
    _la valeur de la tachy et bonne
    _j'attend la photo pour voir le reste
    LIONEL 69 a+

  27. #22
    stef88

    Re : Brandt F160T n'essore +, famille désemparée

    Pouvez-vous prendre la mesure sur le module pour vérifier la continuité des fils, vous devez retrouvez vos 89 Ohms!

  28. #23
    lionel74

    Re : Brandt F160T n'essore +, famille désemparée

    re
    _pour la tachy elle est bonne
    _pour la photo je ne vois pas l'axe
    _il faudrai (par rapport a la photo jointe) faire basculer le moteur vers vous pour que je voyes mieux
    _merci
    LIONEL 69 a+

  29. #24
    costes13

    Re : Brandt F160T n'essore +, famille désemparée

    Merci de m'aider comme cela.
    Je trouve biens mes 89 ohms (plutot 88) au module.
    J'essaie de prendre une autre photo...

  30. Publicité
  31. #25
    costes13

    Re : Brandt F160T n'essore +, famille désemparée

    Voila une autre photo de ce magnifique engin...
    Images attachées Images attachées  

  32. #26
    lionel74

    Re : Brandt F160T n'essore +, famille désemparée

    re
    _je vais etre chiant
    _mais il me manque encore 90° pour pouvoir l'axe
    merci
    LIONEL 69 a+

  33. #27
    costes13

    Re : Brandt F160T n'essore +, famille désemparée

    Mais non, mais non, voila une autre photo:
    Images attachées Images attachées  

  34. #28
    lionel74

    Re : Brandt F160T n'essore +, famille désemparée

    re
    _j'ai votre message mais toujours votre photo en attente de validation !!
    LIONEL 69 a+

  35. #29
    stef88

    Re : Brandt F160T n'essore +, famille désemparée

    RE
    Eh oui Lionel, j'espère que les modérateurs ne sont pas couchés!

  36. #30
    lionel74

    Re : Brandt F160T n'essore +, famille désemparée

    salut step88
    _on direr bien que oui!!
    LIONEL 69 a+

Page 1 sur 2 1 DernièreDernière

Discussions similaires

  1. [Blanc] Machine à laver qui fait des bonds et n'essore plus...[résolu]
    Par JPhL dans le forum Dépannage
    Réponses: 19
    Dernier message: 06/12/2007, 18h12
  2. [Blanc] Re : Brandt F160T souci de cablage
    Par karteric dans le forum Dépannage
    Réponses: 1
    Dernier message: 11/11/2007, 11h11
  3. [Blanc] Ma machine à laver n'essore plus [résolu]
    Par niobe51 dans le forum Dépannage
    Réponses: 32
    Dernier message: 02/11/2007, 15h03
  4. [Blanc] Une machine à laver qui n'essore plus ![résolu]
    Par tesshewa dans le forum Dépannage
    Réponses: 2
    Dernier message: 19/04/2007, 13h59
  5. lave linge brandt n'essore pas
    Par michel11 dans le forum Dépannage
    Réponses: 0
    Dernier message: 05/06/2005, 14h55
Découvrez nos comparatifs produits sur l'univers de la maison : climatiseur mobile, aspirateur robot, poêle à granulés, alarme...