Discussion fermée
Affichage des résultats 1 à 3 sur 3

Problème signal video magnéto



  1. #1
    Denver62

    Exclamation Problème signal video magnéto

    Bonjour,

    J'ai réglé divers problème de mon magnéto, mais j'en ai un qui persiste.
    Je viens de le rebrancher, péritel, son, et antenne ...
    Et maintenant, mon signal video d'antenne est faible. Je ne capte plus aucune chaine sur la TV. Je suis obligé d'allumer le magnéto.
    Donc en passant par le magnéto, je capte quelques chaines, mais moins bien que si c'était branché directement sur la TV.

    J'ai refait une recherche automatique des chaines sur la TV et sur le VCR...

    Peut-être est-ce le câble d'antenne reliant le VCR à la TV ? Je n'en ai pas d'autre sous la main pour tester ...

    Mais n'empêche que le signal est affaibli alors qu'il me semble qu'il devrait-être amplifié ...


    Cordialement.

    -----


  2. #2
    Denver62

    Re : Problème signal video magnéto

    Pour info, c'est un VCR Samsung SV-651F

  3. #3
    Denver62

    Angry Re : Problème signal video magnéto

    Effectivement, le problème venait du cable d'antenne reliant le VCR à la TV.

Sur le même thème :

Discussions similaires

  1. S-Video sur magneto JVC HR-S4700MS
    Par dmilles dans le forum Dépannage
    Réponses: 0
    Dernier message: 09/12/2006, 20h00
  2. Problème signal vidéo
    Par Maneke dans le forum Électronique
    Réponses: 5
    Dernier message: 05/12/2006, 21h31
  3. Entrée video via magnéto
    Par freesbeep dans le forum Électronique
    Réponses: 12
    Dernier message: 15/12/2003, 09h53
  4. problème signal vidéo tres faible
    Par lloicus dans le forum Dépannage
    Réponses: 1
    Dernier message: 14/11/2003, 09h39