Discussion fermée
Affichage des résultats 1 à 21 sur 21

Lave Vaisselle AEG ne chauffe plus[résolu]



  1. #1
    francis.rottenberg

    Lave Vaisselle AEG ne chauffe plus[résolu]


    ------

    Bonjour,
    j'ai un Lave vaisselle AEG 40760 qui ne chauffe plus.
    J'ai regardé le module électronique mais il semble très bien (photo).
    J'ai mesuré la résistance de chauffe, qui est à 26 Ohm.
    Quel autre élément pourrait poser problème?
    Merci pour votre aide,
    Francis

    -----
    Images attachées Images attachées  

  2. Publicité
  3. 📣 Nouveau projet éditorial de Futura
    🔥🧠 Le Mag Futura est lancé, découvrez notre 1er magazine papier

    Une belle revue de plus de 200 pages et 4 dossiers scientifiques pour tout comprendre à la science qui fera le futur. Nous avons besoin de vous 🙏 pour nous aider à le lancer...

    👉 Je découvre le projet

    Quatre questions à explorer en 2022 :
    → Quels mystères nous cache encore la Lune 🌙 ?
    → Pourra-t-on bientôt tout guérir grâce aux gènes 👩‍⚕️?
    → Comment nourrir le monde sans le détruire 🌍 ?
    → L’intelligence artificielle peut-elle devenir vraiment intelligente 🤖 ?
  4. #2
    annjy

    Re : Lave Vaisselle AEG ne chauffe plus

    Bonsoir,

    un classique est le relais de chauffage (probablement pavé noir en bas à gauche)

    par contre, les deux contacts en haut à gauche semblent avoir un peu chauffé (JA1 et JA2). ce sont probablement les contacts vers la résistance de chauffe.

    Une photo (la plus nette possible) du circuit côté soudures (enfin, de l'autre côté) serait la bienvenue. Surtout dans cette zone de gauche du cliché actuel.

    Cdt,
    JY

  5. #3
    francis.rottenberg

    Re : Lave Vaisselle AEG ne chauffe plus

    Bonsoir,

    merci pour votre première réponse.
    Voici la photo de l'autre coté.
    Que pouvez-vous en conclure et que recommandez-vous pour la suite ?

    Encore merci,
    FR.
    Images attachées Images attachées  

  6. #4
    annjy

    Re : Lave Vaisselle AEG ne chauffe plus

    Bonjour,

    Je ne vois pas très bien car la photo est un peu floue...
    J'aurais refait pour commencer les deux soudures de la bobine du relais, surtout celle du bas (flèches rouges)

    Par ailleurs, on voit que les pistes qui vont du relais au connecteur de la résistance ont chauffé.
    Dans mon propre LV, j'ai soudé un fil nu d'environ 1mm de diamètre sur toute la longueur de ces pistes, pour augmenter la section du conducteur.(traits jaunes)

    Dans un second temps, le relais est peut-être à changer (pas très cher)

    Mais je ne sais pas si tu as la possibilité de faire des soudures .

    Cdlt,
    JY
    Images attachées Images attachées  

  7. A voir en vidéo sur Futura
  8. #5
    francis.rottenberg

    Re : Lave Vaisselle AEG ne chauffe plus

    Bonjour,
    Merci pour ces réponses. En fait, les soudures sont bonnes, et excepté une petite point brune en-bas, les circuits n'ont pas chauffé.
    Avec mon Ohmmètre, je ne constate pas de problème sur toute la ligne jaune.
    Selon votre analyse, ce serait alors sans doute le relais, à changer.
    Cependant, visuellement il n’apparaît pas de surchauffe sur le relais.
    1) Y a-t-il moyen de mesurer ou tester le relais avant de le changer?
    2) Se pourrait-il que ce soit le capteur de température? (mais je ne sais pas ou il est).
    Merci pour vos idées,
    FR.
    S'il faut souder, j'irais à un "repair café".

  9. #6
    annjy

    Re : Lave Vaisselle AEG ne chauffe plus

    Bonjour,

    le test de la résistance a-t-il été fait sur son connecteur ?
    Il me semble qu'i y a parfois des fusibles intégrés au connecteur.

    cdlt,
    JY

  10. Publicité
  11. #7
    francis.rottenberg

    Re : Lave Vaisselle AEG ne chauffe plus

    Bonjour,
    j'ai refait le test de résistance depuis le point du relais jusque vers le connecteur de la résistance chauffante.
    Que pensez-vous du capteur de température qui serait défectueux?
    Et savez-vous si on peut tester le relais?
    Merci,
    FR.

  12. #8
    annjy

    Re : Lave Vaisselle AEG ne chauffe plus

    Citation Envoyé par francis.rottenberg Voir le message
    Bonjour,
    j'ai refait le test de résistance depuis le point du relais jusque vers le connecteur de la résistance chauffante.
    Que pensez-vous du capteur de température qui serait défectueux?
    Et savez-vous si on peut tester le relais?
    Merci,
    FR.
    Bsr,

    sans le schéma de la carte, c'est difficile d'être affirmatif.
    y a-t-il une diode en parallèle sur la bobine (les deux flèches rouges) de ce relais. Si oui, dans quel sens ?

    ou alors, on le dessoude, et on le vérifie à l'aide d'une alim 12V sur la bobine.
    Mais, quitte à le dessouder, autant en mettre un neuf....par exemple :

    http://fr.farnell.com/panasonic-elec...vdc/dp/1200953

    voir aussi cette discussion :
    http://forums.futura-sciences.com/de...it-resolu.html

    cdlt,
    JY

  13. #9
    annjy

    Re : Lave Vaisselle AEG ne chauffe plus

    Citation Envoyé par francis.rottenberg Voir le message
    Bonjour,
    j'ai refait le test de résistance depuis le point du relais jusque vers le connecteur de la résistance chauffante.
    ....
    FR.
    OK,
    mais, du connecteur de la résistance à la résistance elle-même ?

    mesure de la résistance à faire sur les deux points de SON connecteur.
    Cdlt,
    JY

  14. #10
    francis.rottenberg

    Re : Lave Vaisselle AEG ne chauffe plus

    Bonjour,

    Merci pour vos références à des problèmes similaires.
    Grace à ceux-ci, je sais quoi mesurer:
    Pendant que la machine tourne, je mesure la tension DC aux bornes (flèches rouges) du relais pendant le programme, et j'ai bien 10V.
    Le tension au repos sur S88 est vaguement de 44V, et pendant que la machine tourne, elle est de 128V. Cela signifie que le relais fait passer la tension entre S89 et S88),
    je mesure la tension aux bornes du connecteur de la résistance... et il y a 220V !
    Ensuite je le rebranche sur la résistance, et.. miracle, une étincelle se produit et la résistance chauffe!

    Bref, c'est comme s'il n'y avait rien eu!

    Il est donc possible que ce soit à cause d'une mauvaise soudure du point sur S1... que j'ai bougé en mesurant...?
    A l'occasion, j'irais bien refaire la soudure.. a moins que ce soit un mauvais contact du connecteur de la résistance?

    Pour l'instant donc la machine va à nouveau!
    Encore merci,
    FR.

    PS: je n'en reviens pas qu'un relais qui coûte 0,85 EUR sur le site que vous référencez, soit vendu près de 40 EUR par AEG!
    AEG n'encourrage pas à la réparation de ses appareils!

  15. #11
    annjy

    Re : Lave Vaisselle AEG ne chauffe plus

    Re,

    refaire une photo plus précise de S1.

    j'ai eu ce type de problème sur un LV, et bien que pro de l'électronique (pas de l'électroménager), j'ai eu du mal à trouver le défaut.

    message #17 sur ce sujet:
    http://forums.futura-sciences.com/de...-resolu-2.html

    cdlt,
    JY

  16. #12
    annjy

    Re : Lave Vaisselle AEG ne chauffe plus

    Re,

    si possible, change le relais......

    on y fait passer 10A, les contacts s'usent....
    et si tu as un électronicien (ou autre technicien qui sait faire) sous la main, renforce les pistes du circuit en y soudant un fil , comme je j'ai indiqué (traits jaunes sur la photo)

    cdlt,
    JY

  17. Publicité
  18. #13
    annjy

    Re : Lave Vaisselle AEG ne chauffe plus

    Citation Envoyé par francis.rottenberg Voir le message
    PS: je n'en reviens pas qu'un relais qui coûte 0,85 EUR sur le site que vous référencez, soit vendu près de 40 EUR par AEG!
    AEG n'encourrage pas à la réparation de ses appareils!
    Si AEG vend le relais en pièce détachée, ce sont des champions !!!!

    en général, c'est la carte complète (100 à 250 Euros).....

    cdlt,
    JY

  19. #14
    francis.rottenberg

    Re : Lave Vaisselle AEG ne chauffe plus

    Nom : IMG_1793.jpg
Affichages : 914
Taille : 291,2 Ko

    Voici une image plus nette des soudures.

  20. #15
    annjy

    Re : Lave Vaisselle AEG ne chauffe plus

    Bonjour,

    refaire les 5 soudures du relais.
    Il y en a au moins une qui est cassée (S1)

    cdlt,
    JY

  21. #16
    francis.rottenberg

    Re : Lave Vaisselle AEG ne chauffe plus

    Bonjour,

    J'ai fait comme vous avez dit, et tout va bien. Voici le photo de la carte avec les nouvelles soudures et le nouveau chemin de puissance.

    Un grand merci pour votre analyse et vos conseils.

    FR.

    Nom : 2015-08-16 17.37.16.jpg
Affichages : 900
Taille : 308,0 Ko

  22. #17
    annjy

    Re : Lave Vaisselle AEG ne chauffe plus

    Bsr,

    la soudure S1 mérite une petite retouche, mais globalement, ça devrait aller.

    (nota: depuis 2012, mon LV fonctionne suite à reprise des soudures du relais)

    Cordialement,
    JY
    Dernière modification par annjy ; 16/08/2015 à 22h57.

  23. #18
    annjy

    Re : Lave Vaisselle AEG ne chauffe plus

    Citation Envoyé par francis.rottenberg Voir le message
    ..............
    S'il faut souder, j'irais à un "repair café".
    au fait, petite question....Je ne connais pas de "repair café"
    c'est dans quelle région ? (ou quel pays ?)

    cdlt,
    JY

  24. Publicité
  25. #19
    francis.rottenberg

    Re : Lave Vaisselle AEG ne chauffe plus


  26. #20
    annjy

    Re : Lave Vaisselle AEG ne chauffe plus

    Bsr,

    je ne connaissais pas.
    Ce serait bien que ça se développe en France.......

    Quand tu seras sûr que ça fonctionne, fais le savoir. La modération pourra alors classer le sujet en Résolu. (on aime bien avoir un retour, bon ou mauvais)

    Cordialement,
    JY
    Dernière modification par annjy ; 17/08/2015 à 19h36.

  27. #21
    francis.rottenberg

    Re : Lave Vaisselle AEG ne chauffe plus

    On peut considérer que le problème est maintenant résolu.
    Merci pour vos excellents conseils qui m'ont aidés à résoudre la panne?
    Le 1er diagnostic était le bon; refaire les soudures.
    FR.

Discussions similaires

  1. [Blanc] Lave vaisselle ne chauffe pas[résolu]
    Par dad22 dans le forum Dépannage
    Réponses: 13
    Dernier message: 02/02/2015, 16h50
  2. [Blanc] mon lave vaisselle ne chauffe plus l'eau ?[résolu]
    Par valkir dans le forum Dépannage
    Réponses: 4
    Dernier message: 12/07/2012, 10h05
  3. [Blanc] lave vaisselle AEG 40820 qui ne chauffe plus[résolu]
    Par dragonballz dans le forum Dépannage
    Réponses: 10
    Dernier message: 18/12/2011, 08h35
  4. [Blanc] Mon lave-vaisselle FAURE lvs 850 ne chauffe plus [résolu]
    Par gelo29 dans le forum Dépannage
    Réponses: 14
    Dernier message: 25/12/2008, 13h49
  5. [Blanc] lave-vaisselle qui ne chauffe plus [résolu]
    Par faraboeuf dans le forum Dépannage
    Réponses: 28
    Dernier message: 02/12/2007, 22h18
Découvrez nos comparatifs produits sur l'univers de la maison : climatiseur mobile, aspirateur robot, poêle à granulés, alarme...