Répondre à la discussion
Affichage des résultats 1 à 4 sur 4

Chaudière VITOPEND 100 plus d'eau chaude ni chauffage...



  1. #1
    Baskerville

    Chaudière VITOPEND 100 plus d'eau chaude ni chauffage...


    ------

    Bonjour à tous et merci pour la création de ce forum.

    j'ai lu pas mal de discussions sur le forum mais aucune ne ressemble à mon problème... Voici mon soucis actuel.

    Modèle de chaudière VIESSMANN VITOPEND 100 WH1B (année 2008)
    Nous avons eu un orage et une pluie très violente où de l'eau s'est infiltré dans le tubage de la chaudière (fuite du joint sur le toit), je m'en suis rendu compte en quelques minutes. J'ai aussitôt coupé la chaudière qui s'était mise en sécurité. J'ai aussitôt empêché l'eau de s'infiltrer davantage en égouttant ce qui arrivait par le conduit mais de l'eau s'est quand même mise dans la chaudière.

    J'ai par la suite ouvert la chaudière afin que l'eau qui s'est infiltré s'évapore dans la nuit. Je ne sais pas quelle quantité s'est insérée mais tout ce que je constate c'est que je n'arrive plus à la faire aller. J'ai fait aller un sèche cheveux (air tiède) afin de faire évaporer ce qu'il restait.

    Manipulation faite :
    J'allume la chaudière. Tous les voyants s'allument. Puis le voyant du milieu reste allumé ainsi que le voyant rouge de mise en sécurité.
    Les boutons chauffage et eau chaude sont en position zéro.
    Je signale aussi qu'il y a le ventilateur qui tourne non stop à l'allumage.
    Pression 1,5 bar

    1) je réarme la chaudière (bouton chauffage de gauche à droite puis à gauche)
    2) le voyant rouge de sécurité s'éteint quelques secondes
    3) le voyant rouge clignote par intermittence et aucune action de la chaudière, ni brûleur etc... le ventilo tourne toujours au même rythme qu'au lancement de la chaudière.

    Voilà ma situation en ce dimanche soir... Si un spécialiste a un avis à me donner ça serait super !
    Merci encore pour votre temps et pour votre aide.

    Baskerville

    -----
    Dernière modification par Baskerville ; 16/08/2015 à 20h09.

  2. Publicité
  3. 📣 Nouveau projet éditorial de Futura
    🔥🧠 Le Mag Futura est lancé, découvrez notre 1er magazine papier

    Une belle revue de plus de 200 pages et 4 dossiers scientifiques pour tout comprendre à la science qui fera le futur. Nous avons besoin de vous 🙏 pour nous aider à le lancer...

    👉 Je découvre le projet

    Quatre questions à explorer en 2022 :
    → Quels mystères nous cache encore la Lune 🌙 ?
    → Pourra-t-on bientôt tout guérir grâce aux gènes 👩‍⚕️?
    → Comment nourrir le monde sans le détruire 🌍 ?
    → L’intelligence artificielle peut-elle devenir vraiment intelligente 🤖 ?
  4. #2
    célplombier

    Re : Chaudière VITOPEND 100 plus d'eau chaude ni chauffage...

    Bjr, faut essayer un reset Tu coupe l'alimentation electrique de la chaudière, alors quelle est sous tensionTu éteins la chaudière, alors qu'elle n'est plus alimentée puisque tu l'as coupéeTu la rallume dans le vide puisque l'alimentation est coupée tu laisse comme ça 5 bonnes minutesTu dépose la facade chaudière et tu accède au ventilo, tu dois souffler puis aspirer tout doucement dans chacun des deux tubes en plastique transparent tu dois entendre un petit clic, verifie avant qu'il n'y ait pas deau dans les tubes, puis tu rétablis l'alimentation de la chaudière, si ca marche pas ya de fortes chance pour qu'elle ait pas aimer l'eau. ..

  5. #3
    Baskerville

    Re : Chaudière VITOPEND 100 plus d'eau chaude ni chauffage...

    Je viens de faire la manip. Pas d'eau dans les deux tuyaux. J'ai bien entendu un petit clic en soufflant et en aspirant.
    J'ai remis en marche et rien ne se passe...

  6. #4
    cielblue69

    Re : Chaudière VITOPEND 100 plus d'eau chaude ni chauffage...

    bonsoir j ai bien peur que la carte electronique ait rendu l ame,carte cher ;(

  7. A voir en vidéo sur Futura

Discussions similaires

  1. [Thermique] probleme chaudiére vitopend 100 etanche pas de demande chauffage
    Par cyrg88 dans le forum Dépannage
    Réponses: 1
    Dernier message: 12/10/2011, 09h45
  2. [Thermique] Chaudière Viessmann Vitopend : plus d' ECS ni chauffage !
    Par Golestan dans le forum Dépannage
    Réponses: 16
    Dernier message: 11/11/2010, 21h58
  3. [Thermique] Chaudière Viessman Vitopend 100 : ECS mais pas de chauffage !
    Par max5959 dans le forum Dépannage
    Réponses: 1
    Dernier message: 03/05/2009, 11h19
  4. Réponses: 9
    Dernier message: 13/03/2009, 18h13
  5. [Thermique] Chaudière eau chaude/chauffage
    Par salsrock dans le forum Dépannage
    Réponses: 1
    Dernier message: 19/10/2007, 19h16
Découvrez nos comparatifs produits sur l'univers de la maison : climatiseur mobile, aspirateur robot, poêle à granulés, alarme...