Discussion fermée
Affichage des résultats 1 à 17 sur 17

Chaudière Viessmann Vitopend : plus d' ECS ni chauffage !



  1. #1
    Golestan

    Chaudière Viessmann Vitopend : plus d' ECS ni chauffage !


    ------

    Bonjour,
    J'ai une chaudière vitopend 100 et depuis 5 jours un voyant rouge est allumé et je n'ai ni chauffage ni eau chaud, j'ai essayé de l'eteindre et de le rallumer toujours rien à faire, j'ai appellé une entreprise et ils ne peuvent pas venir avant vendredi prochain, j'ai des enfants de bas âge et c'est pas facile.

    Merci d'avoir l'amabilité de m'aider si il est possible que je la dépanne moi même.

    Cordialement.

    -----

  2. Publicité
  3. #2
    PEPIN45
    Invité

    Re : Je n'ai plus de chauffage ni d'eau chaud

    bonjour
    quel est la pression d'indiquer dans le manomètre ?

  4. #3
    Golestan

    Re : Je n'ai plus de chauffage ni d'eau chaud

    Bonjour,
    Sur l'affichage que j'ai en bas à gauche, le premier aiguille se trouve sur 30 et le deuxième sur 2.

  5. #4
    PEPIN45
    Invité

    Re : Je n'ai plus de chauffage ni d'eau chaud

    re
    as tu un code erreur ?
    met une photo de ton tableau, car plusieurs module sur cette chaudière

  6. Comparatifs

    Gagnez du temps et de l'argent grâce à nos comparatifs de produits de l'univers de la maison. Parmi nos sujets :
  7. #5
    Golestan

    Re : Je n'ai plus de chauffage ni d'eau chaud

    malheureusement là je ne suis pas chez moi, mais en cherchant sur le net, voilà le produit qui ressemble au mien.

    Suppression de la photo hébergée, voir procédure en haut de page. Pour la modération, Cram 64.
    Images attachées Images attachées
    Dernière modification par Cram 64 ; 11/11/2010 à 20h38.

  8. A voir en vidéo sur Futura
  9. #6
    PEPIN45
    Invité

    Re : Je n'ai plus de chauffage ni d'eau chaud

    re
    que fait elle quand tu la coupe et que tu la renclenches, dis nous ce que tu entends

  10. Publicité
  11. #7
    Golestan

    Re : Je n'ai plus de chauffage ni d'eau chaud

    quand j'appuie sur le bouton tout à droite qui sert à éteindre la machine et que je le réallume, tous les leds s'allument et la machine fait un brouille comme si elle voulait démarer, ensuite la lumière rouge s'allume et plus rien.

  12. #8
    PEPIN45
    Invité

    Re : Je n'ai plus de chauffage ni d'eau chaud

    bonsoir
    il faut voir si tu as le train d'étincelle permettant l'allumage

  13. #9
    Golestan

    Re : Je n'ai plus de chauffage ni d'eau chaud

    comment je regarde ça?

  14. #10
    PEPIN45
    Invité

    Re : Je n'ai plus de chauffage ni d'eau chaud

    re
    il faut démonter la jupe(tole qui est devant)

  15. #11
    Golestan

    Re : Je n'ai plus de chauffage ni d'eau chaud

    Avec quelques prises de tête, j'ai finalement réussi a ouvrir ce que vous appellez la jupe et là j'ai constaté qu'en appuyant sur le boutton marche, rien ne se produisait, on entend simplement un tout petit bruit comme l'alimentation d'une carte élctronique, pas de flamme et rien ne se declanche.

    Voici quelques photos de mauvaises qualitées que j'ai reussi à prendre.
    Images attachées Images attachées
    Dernière modification par Cram 64 ; 11/11/2010 à 20h46.

  16. #12
    PEPIN45
    Invité

    Re : Je n'ai plus de chauffage ni d'eau chaud

    re tu as trop de pression, dans un post tu disais avoir 2 bar et la tu en as un peu plus de 3 qu'as tu fait ?

  17. Publicité
  18. #13
    Golestan

    Re : Je n'ai plus de chauffage ni d'eau chaud

    Malheureusement j'ai aussi touché à ces deux vanne et je ne me souviens plus de leur positions de départ.

    Il faut tourner la photo d'1/4 pour trouver le bon sens.

    Merci de respecter le procédure, je remets la photo dans le bon sens pour la dernière fois. Pour la modération, Cram 64.
    Images attachées Images attachées
    Dernière modification par Cram 64 ; 11/11/2010 à 20h53.

  19. #14
    Golestan

    Angry Re : Je n'ai plus de chauffage ni d'eau chaud

    Citation Envoyé par PEPIN45 Voir le message
    re tu as trop de pression, dans un post tu disais avoir 2 bar et la tu en as un peu plus de 3 qu'as tu fait ?
    Je pense qu'en tournant les vannes de la dernière photo, j'ai dû monter la pression.

  20. #15
    Golestan

    Re : Chaudière Viessmann Vitopend : plus d' ECS ni chauffage !

    Bonjour

  21. #16
    PEPIN45
    Invité

    Re : Chaudière Viessmann Vitopend : plus d' ECS ni chauffage !

    re
    les manettes doivent être droite(elle "regarde la facade)

  22. #17
    PEPIN45
    Invité

    Re : Chaudière Viessmann Vitopend : plus d' ECS ni chauffage !

    re
    même la jaune, car la elle est fermée

Discussions similaires

  1. [Thermique] Chaudière Viessmann Vitopend 100-W : problème TA ?
    Par Antony57 dans le forum Dépannage
    Réponses: 3
    Dernier message: 23/06/2010, 19h55
  2. [Thermique] Chaudière Viessmann basse température Vitopend 100 !
    Par Pal91 dans le forum Dépannage
    Réponses: 1
    Dernier message: 08/01/2010, 12h32
  3. [Thermique] Chaudière Viessman Vitopend 100 : ECS mais pas de chauffage !
    Par max5959 dans le forum Dépannage
    Réponses: 1
    Dernier message: 03/05/2009, 10h19
  4. Réponses: 9
    Dernier message: 13/03/2009, 17h13
  5. [Thermique] Chaudiére mural VIESSMANN VITOPEND 100_W
    Par lmic dans le forum Dépannage
    Réponses: 1
    Dernier message: 24/11/2008, 22h35
Découvrez nos comparatifs produits sur l'univers de la maison