Répondre à la discussion
Affichage des résultats 1 à 10 sur 10

LV Brandt VH900WE1 ne finit pas son cycle ![résolu]



  1. #1
    TORBOYO

    Cool LV Brandt VH900WE1 ne finit pas son cycle ![résolu]


    ------

    Bonjour, j'ai un LV Branndt VH900WE1. Voila mon problème: Le cycle ne se termine pas et la led d01 3h clignote, le bac ne s'est pas vidé. Impossible de le redémarrer.J'ai quand même réussi à le demarrer , il c'est rempli et les 3 led 3h 9h et heure creuse (défaut d07) clignotent et impossible de redemarer le cycle pour finir le lavage et vidanger le bac.
    Merci d'avance

    -----

  2. Publicité
  3. #2
    ptigui29

    Re : Lave vaisselle

    bonjour
    penchez l'appareil vers l'arrière ,si il y a de l'eau qui coule,il y a une fuite.
    sur cette fabrication,le flotteur de niveau d'eau s'encrasse,il est accessible par l'intérieur de la cuve.

  4. #3
    TORBOYO

    Re : Lave vaisselle

    Rebonjour Ptigui29, comment qu'il est ce flotteur dans le fond de la cuve, il faut dévisser cette affaire blanc ou simplement le nettoyer avec les doigts.
    mérci.

  5. #4
    ptigui29

    Re : Lave vaisselle

    il faudra démonter,faites des photos de l'intérieur de l'appareil.

  6. A voir en vidéo sur Futura
  7. #5
    TORBOYO

    Re : Lave vaisselle

    Nom : DSCF4742.jpg
Affichages : 99
Taille : 261,3 Ko

    voici la photo , j'espère que vous pouvez l'ouvrir
    merci

  8. #6
    ptigui29

    Re : Lave vaisselle

    il va falloir enlever le bras inférieur ,la conduite du bras supérieur et retirer les vis du support du puits de lavage,retirer le support et le nettoyer ainsi que le puits de lavage.

  9. Publicité
  10. #7
    TORBOYO

    Re : Lave vaisselle

    ok merci je le ferai lundi
    bon week end

  11. #8
    TORBOYO

    Re : Lave vaisselle

    Bonjour, Merci ptigui29, je l'ai fait aujourd'hui , même problème défaut d07 . j'ai changé de stratégie , je l'ai débranché du secteur, j'ai attendu 1mn et l'ai remis en marche apparemment ça a marché
    Merco bon week

  12. #9
    ptigui29

    Re : Lave vaisselle

    bonjour
    Vérifiez si l'eau chauffe bien,un conseil évitez les lavages courts et à basse température et utilisez de la poudre.Les pastilles,si vous en utilisez,ne sont pas conçues pour les cycles courts et /ou à basse températures.

  13. #10
    TORBOYO

    Re : Lave vaisselle

    Merci, l'eau chauffe et j'utilise du liquide pour lave vaisselle
    bon week

Discussions similaires

  1. [Blanc] LV Brandt vh900we1 suite remplacement résistancene démarre plus ?
    Par dadardevil dans le forum Dépannage
    Réponses: 0
    Dernier message: 31/01/2015, 10h48
  2. [Blanc] LV Brandt VH900WE1 Type DWH : ne démarre plus !
    Par delagui dans le forum Dépannage
    Réponses: 3
    Dernier message: 03/10/2013, 19h45
  3. [Blanc] LV Siemens SE24E235EU : ne finit pas le cycle ? [résolu]
    Par jmd59216 dans le forum Dépannage
    Réponses: 4
    Dernier message: 22/03/2013, 09h12
  4. [Blanc] LV Fagor : ne finit pas son cycle !
    Par mig7 dans le forum Dépannage
    Réponses: 0
    Dernier message: 15/04/2009, 09h21
  5. Réponses: 5
    Dernier message: 31/01/2009, 21h54
Découvrez nos comparatifs produits sur l'univers de la maison : climatiseur mobile, aspirateur robot, poêle à granulés, alarme...