Discussion fermée
Affichage des résultats 1 à 4 sur 4

LV Brandt VH900WE1 Type DWH : ne démarre plus !



  1. #1
    delagui

    LV Brandt VH900WE1 Type DWH : ne démarre plus !


    ------

    Bonsoir à tous

    mon LV ne demarre plus, les voyants s'allument mais rien ne se passe et l'eau n'arrive pas quelque soit le programme

    c'est un Brandt acheté en 2OII VH900WE1 Type DWH

    Que verifier avant d'appeler un réparateur?

    Merci pour votre aide et bonne fin de journée

    -----

  2. #2
    mondou

    Re : LV Brandt VH900WE1 Type DWH : ne démarre plus !

    Bonsoir,
    Peut-être la sécurité anti inondation activée (fuite d'eau de l'appareil),
    Le pencher en arrière de 45°, voir si de l'eau s'échappe,
    Faire une annulation de programme puis lancer un nouveau programme,
    Si pas de fuite, voir contacteur de porte.
    @+

  3. #3
    delagui

    Re : LV Brandt VH900WE1 Type DWH : ne démarre plus !

    Bonsoir,

    D'abord toutes mes excuses de n'avoir pas donné suite plus tôt mais j'étais absent de la maison et je viens de rentrer
    Dés demain je sorsle LV de sa cage et je regarde s'il n'y a pas de fuite et éventuellement le contacteur de porte mais comment faire pour s'assurer qu'il contacte bien?
    Merci et bonne soirée

  4. #4
    delagui

    Re : LV Brandt VH900WE1 Type DWH : ne démarre plus !

    L'eau arrive bien , pas de fuite mais mais lors de la mise en route le voyant qui devrait être vert et fixe lors du fonctionnement , clignote et rien ne se passe!
    Par ailleurs, aucun led indicateur d'un problème, n'est allumé!

  5. Comparatifs

    Gagnez du temps et de l'argent grâce à nos comparatifs de produits de l'univers de la maison. Parmi nos sujets :

Discussions similaires

  1. [Brun] TV Samsung type j54a43t8 : démarre et plus d'image ?
    Par vroum77 dans le forum Dépannage
    Réponses: 1
    Dernier message: 24/08/2011, 09h02
  2. [Blanc] Réfrigérateur Brandt Sphéris Type A 207310 : ne démarre plus ! [résolu]
    Par metasequoia50 dans le forum Dépannage
    Réponses: 5
    Dernier message: 13/01/2010, 16h33
  3. [Blanc] LL Faure type FWT390 : ne démarre plus !
    Par martin10 dans le forum Dépannage
    Réponses: 3
    Dernier message: 18/11/2009, 18h45
  4. [Brun] TV de type WD1405 CDVX : ne démarre pas !
    Par lenrok dans le forum Dépannage
    Réponses: 4
    Dernier message: 23/09/2009, 18h26
  5. [Blanc] Réfrigérateur Whirlpool type ? : ne démarre plus.
    Par steffany1304 dans le forum Dépannage
    Réponses: 2
    Dernier message: 09/03/2009, 14h24
Découvrez nos comparatifs produits sur l'univers de la maison