Répondre à la discussion
Affichage des résultats 1 à 5 sur 5

AUTORADIO lecteur de DVD plus de son après mauvais branchement HP



  1. #1
    djkirikou85450

    Question AUTORADIO lecteur de DVD plus de son après mauvais branchement HP


    ------

    bonjour je vient d'arriver sur le forum je voulais savoir comment je peut faire car je n'ai plus de son sur mon auto radio lecteur dvd car j'ai fait un mauvais branchement sur les hp
    est ce que quelqu'un peut m'aider svp je l'ai demonter voici une photoDSC_0001.jpg

    -----

  2. Publicité
  3. #2
    gienas

    Re : AUTORADIO:Plus de SON après mauvais branchement

    Bonsoir djkirikou et tout le groupe

    Bienvenue sur les forums.


    Déterrer une très vieille discussion pour la squatter, en posant une question différente n'est pas convenable. Il faut ouvrir une nouvelle discussion, en donnant toutes les informations permettant de comprendre le problème.

    Là,ta question a donc été déplacée, et aussi dans un forum plus adapté.


    Citation Envoyé par djkirikou85450 Voir le message
    ... je voulais savoir comment je peut faire car je n'ai plus de son sur mon auto radio lecteur dvd car j'ai fait un mauvais branchement sur les hp ...
    Tu dois préciser quelles sont les références de l'équipement.

    Quelle erreur de branchement a-t-elle été faite?

    Qu'essaies-tu de brancher maintenant? Où?

    As-tu la notice?

    L'appareil comporte-t-il un dispositif antivol?

    Dans quoi essaies-tu de l'installer?

    S'allume-t-il?

    Quelle est sa situation vis à vis de la garantie?

  4. #3
    Kissagogo27

    Re : AUTORADIO:Plus de SON après mauvais branchement

    Bonjour, si cette photo est celle de votre équipement HS, on voit bien sous le composant noir a gauche du condensateur, une trace noire ^^

    on arrive a lire avec peine, surement un TDA 7385
    http://www.st.com/web/catalog/sense_...duct/65192.jsp

    aucun contact des fils des Hauts-Parleurs de doivent toucher la Masse ou le +Batterie .

  5. #4
    djkirikou85450

    Re : AUTORADIO lecteur de DVD plus de son après mauvais branchement HP

    merci donc si j'ai bien compris j'ai juste a changer la piece et c'est repartit

  6. Comparatifs

    Gagnez du temps et de l'argent grâce à nos comparatifs de produits de l'univers de la maison. Parmi nos sujets :
  7. #5
    Kissagogo27

    Re : AUTORADIO lecteur de DVD plus de son après mauvais branchement HP

    j'espère a moins que cela ait abîmé d'autres éléments .

  8. A voir en vidéo sur Futura

Discussions similaires

  1. Réponses: 11
    Dernier message: 07/12/2010, 20h55
  2. [Brun] Mauvais branchement? [Résolu]
    Par foxie dans le forum Dépannage
    Réponses: 6
    Dernier message: 20/01/2008, 16h40
  3. [Brun] panne lecteur cd autoradio
    Par roblot dans le forum Dépannage
    Réponses: 2
    Dernier message: 25/10/2007, 20h23
  4. AUTORADIO:Plus de SON après mauvais branchement
    Par evanov dans le forum Électronique
    Réponses: 43
    Dernier message: 10/04/2007, 20h10
Découvrez nos comparatifs produits sur l'univers de la maison