Répondre à la discussion
Affichage des résultats 1 à 6 sur 6

Pas de vidange LL vedette VLT 1110




  1. #1
    mclav

    Pas de vidange LL vedette VLT 1110

    Bonjour voici mon problème
    Pas de vidange:
    Pompe vidange ok testée sur 220 v
    Filtre présence résidus tissus maintenant ok
    Pressostat et tuyeau OK
    Il me semble que l'ordre de vidange n'arrive pas.
    J'ai testé une tension de 75 volts sur les connections de la pompe pendant un cycle de lavage des le début mais jamais de tension de 220 volts.(multimètre).
    Merci pour vos conseils

    -----


  2. Publicité
  3. #2
    richard 31

    Re : Pas de vidange LL vedette VLT 1110

    bonjour,
    le meilleur moyen de contrôler si l'alimentation de la pompe a lieu est de vous mettre en mode essorage (cuve vide ) ,
    durant tout le cycle d'essorage,
    la pompe est censée être alimentée
    si pas le cas vous avez une connexion au module dont un fil serait coupé ou un souci sur le module lui même (triac hs)
    cordialement
    richard 31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)

  4. #3
    mclav

    Re : Pas de vidange LL vedette VLT 1110

    Bonjour
    Test 1 essorage réalisé ; la machine fait son cycle mais la pompe démontée ; mais connectée ne tourne pas.
    Test 2 tension de 75 volt au connecteur pompe dés contact sur la machine.
    Je pense a un problème sur la carte de commande .
    Ou est ce triac pompe ??; je démonte la carte.
    Cordialement.


  5. #4
    richard 31

    Re : Pas de vidange LL vedette VLT 1110

    re,
    Test 1 essorage réalisé ; la machine fait son cycle mais la pompe démontée ; mais connectée ne tourne pas.
    pas claire votre réponse
    pompe en place en mode essorage actif
    quelle est la tension aux fils qui iraient a la pompe (fils déconnectés de la pompe )
    durant la rotation en mode essorage (mettez le voltmètre sur les fils )

    (des 75v a la mise sous tension je m'en moque)
    cordialement
    richard 31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)

  6. #5
    mclav

    Re : Pas de vidange LL vedette VLT 1110

    Bonjour
    Après un premier test cycle essorage avec la pompe négatif j'ai déconnecté la pompe et mis un voltmètre sur le connecteur de la pompe ( 2 fils jaunes ) et j'ai une tension de 75 volts pendant tout le cycle d'essorage.J'ai même testé au connecteur de la carte électronique même tension de 75 volts.
    Cordialement.

  7. A voir en vidéo sur Futura
  8. #6
    richard 31

    Re : Pas de vidange LL vedette VLT 1110

    re,
    donc ce serait le module qui serait en cause ,
    cordialement
    richard 31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)

Discussions similaires

  1. [Blanc] LL Vedette VLT4075 : bloqué sur vidange !
    Par demi dans le forum Dépannage
    Réponses: 3
    Dernier message: 18/03/2012, 22h39
  2. [Blanc] LL Vedette Grand Soin AA : ne vidange plus !
    Par patpharm60 dans le forum Dépannage
    Réponses: 2
    Dernier message: 12/05/2010, 19h19
  3. [Blanc] Pb vidange LL Vedette EG1193
    Par tmi64 dans le forum Dépannage
    Réponses: 6
    Dernier message: 18/05/2008, 14h07
  4. [Blanc] LV Vedette Atoll pas de vidange
    Par christix dans le forum Dépannage
    Réponses: 7
    Dernier message: 13/03/2008, 22h12
  5. pb vidange lave linge vedette
    Par toyer dans le forum Dépannage
    Réponses: 10
    Dernier message: 20/05/2006, 16h46