Répondre à la discussion
Affichage des résultats 1 à 24 sur 24

Partie congélateur de frigo américain RSA1UTPE qui fait du givre...[résolu]



  1. #1
    topido

    Partie congélateur de frigo américain RSA1UTPE qui fait du givre...[résolu]


    ------

    Bonjour à tous,

    C'est mon premier post ici (et probablement pas le dernier ).
    J'ai actuellement un problème avec ce frigo dont la partie congel fait du givre régulièrement (je constate les sorties bouchées par la glace) et du coup les glacons du bac fondent et font une belle flaque dans ma cuisine que je rentre
    En le débranchant 24h, le frigo repart normalement pour 10-15 jours mais le givre revient au niveau des sorties d'air du fond.

    J'ai passé en revue pas mal de sujets sur ce forum et en conclue qu'il faut déjà que j'achète un multimètre.

    J'ai trouvé une doc éclatée:
    https://www.piecessamsung.be/samsung...a1utpe1xef.htm

    Je m'en vais tester sonde et résistance.

    A bientôt

    -----

  2. Publicité
  3. #2
    richard 31
    Modérateur

    Re : Partie congélateur de frigo américain RSA1UTPE qui fait du givre...

    bonjour,
    effectivement c'est ce qui est a effectuer
    voir la valeur de la résistance de dégivrage blindée
    voir le fusible thermique (
    cordialement
    richard 31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)

  4. #3
    topido

    Re : Partie congélateur de frigo américain RSA1UTPE qui fait du givre...

    En attendant de recevoir le multi, j'ai fait l'autodiagnostic. Verdict:

    Code panne 13: Temps de dégivrage du congélateur trop long. Vérifier points 10.

    Et du coup point 10: Code panne 10: Problème de dégivrage du congélateur. Vérifier sonde de température, résistance de dégivrage, filerie et connectique.

  5. #4
    richard 31
    Modérateur

    Re : Partie congélateur de frigo américain RSA1UTPE qui fait du givre...

    re, c'était joué d'avance pas de dégivrage pas besoin pour cela de l'auto-diagnostic,
    reste a voir les 2 mesures que j'ai cité
    le thermofusible doit avoir une valeur court-circuit
    la résistance une valeur exprimée en ohms
    cordialement
    richard 31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)

  6. A voir en vidéo sur Futura
  7. #5
    topido

    Re : Partie congélateur de frigo américain RSA1UTPE qui fait du givre...

    Merci bcp pour ta réponse.
    Dès que la poste se pointe, je fais les tests

  8. #6
    topido

    Re : Partie congélateur de frigo américain RSA1UTPE qui fait du givre...

    Ok,

    Alors j'ai démonté le fond.
    VOici ce que je trouve (en PJ).
    Nom : 20160715_190606.jpg
Affichages : 475
Taille : 233,1 Ko

    En 1, c'est la résistance.

    En 2 je suppose que c'est la sonde.

    En 3, je ne sais pas (si quelqu'un a une idée ).

    Je reviens avec les mesures.

  9. Publicité
  10. #7
    topido

    Re : Partie congélateur de frigo américain RSA1UTPE qui fait du givre...

    Question bête: Est-ce que je dois débrancher les dominos pour tester les résistances?

    Si oui, avec les dominos débranchés:
    1 0Ω
    2 200Ω
    3 5.6KΩ

    Si non, avec les dominos branchés:
    1. 9KΩ
    2. 200Ω
    3 3KΩ

    Merci pour votre aide.

  11. #8
    topido

    Re : Partie congélateur de frigo américain RSA1UTPE qui fait du givre...

    Je ne suis pas sur qu'il y ait un thermofusible sur les modèles après 2007 (selon U96) sur ce topic: http://forums.futura-sciences.com/de...ml#post3446120

    Et en regardant, j'ai les mêmes valeurs que Soyan (qui a résolu le pb en changeant la sonde). Je vais faire de même, je pense (la résistance à l'air bonne).

  12. #9
    topido

    Re : Partie congélateur de frigo américain RSA1UTPE qui fait du givre...

    Bon j'ai remonté le frigo. Si une bonne âme pense que je me plante quelque part, je suis tout ouïe (ce n'est pas du tout ma spécialité).

  13. #10
    topido

    Re : Partie congélateur de frigo américain RSA1UTPE qui fait du givre...

    Ok donc, si je me fie à https://www.piecessamsung.be/samsung...a1utpe1xef.htm

    Ce qu'il me faut c'est la sonde: DA32-00024L 31iLwuOGnUL.jpg

    Or dans les autres topic on parle de la sonde DA32-00006W : sonde-de-degivrage-samsung-da32-00006w.jpg

    Est-ce qu'il a une différence entre les deux ou c'est juste les fils jaunes qui sont devenus noirs?

    Merci pour votre aide (et désolé pour le monologue ).
    Dernière modification par topido ; 15/07/2016 à 20h46.

  14. #11
    topido

    Re : Partie congélateur de frigo américain RSA1UTPE qui fait du givre...

    Je me réponds à moi même car j'ai un gros doute sur le choix de la sonde à changer (2 ou 3 sur le schéma)...

  15. #12
    topido

    Re : Partie congélateur de frigo américain RSA1UTPE qui fait du givre...

    Et après avoir plusieurs schémas sur le net, je crois que c'est bien le 3
    Donc je n'ai aucune idée de ce qu'est le 2.

    Bref.

  16. Publicité
  17. #13
    ptigui29

    Re : Partie congélateur de frigo américain RSA1UTPE qui fait du givre...

    bonsoir
    quelle est la valeur sur le connecteur entre les fils rose et noir?connecteur débranché

  18. #14
    topido

    Re : Partie congélateur de frigo américain RSA1UTPE qui fait du givre...

    La valeur que je lis sur mon multimètre est: 0.L (c'est la même que quand les fiches ne sont pas connectés à un appareil pour test).
    Dernière modification par topido ; 15/07/2016 à 21h23.

  19. #15
    ptigui29

    Re : Partie congélateur de frigo américain RSA1UTPE qui fait du givre...

    c'est le thermofusible et il est HS,changez également la sonde par précaution.

  20. #16
    topido

    Re : Partie congélateur de frigo américain RSA1UTPE qui fait du givre...

    Citation Envoyé par ptigui29 Voir le message
    c'est le thermofusible et il est HS,changez également la sonde par précaution.
    Merci bcp pour cette réponse.
    Donc le schéma à cet endroit: https://www.piecessamsung.be/samsung...a1utpe1xef.htm
    qui précise qu'il y a une thermofusible ET une sonde de température n'était pas erroné...

    Etonnant, sur un autre topic, on affirmait qu'il n'y avait plus de thermofusible sur les appareils samsung post-2007.

    En tout cas, ça explique cette fiche que je ne comprenais pas.

    Un grand merci.

  21. #17
    topido

    Re : Partie congélateur de frigo américain RSA1UTPE qui fait du givre...

    J'ai acheté les deux. Je ferai un retour sur le site pour les autres.

  22. #18
    topido

    Re : Partie congélateur de frigo américain RSA1UTPE qui fait du givre...

    Retour quelque temps après et un grand merci à PtiGui. Tout fonctionne à merveille maintenant

  23. Publicité
  24. #19
    alaindelyon69

    Re : Partie congélateur de frigo américain RSA1UTPE qui fait du givre...[résolu]

    Bonjour,

    Je viens peut-être un peu tard mais j'ai le même problème sur un Samsung RSA1UTPE et me demande quelle sonde commander.
    Il ne me semble pas que la réponse soit dans le topic

    D'avance merci

  25. #20
    topido

    Re : Partie congélateur de frigo américain RSA1UTPE qui fait du givre...[résolu]

    Voici la référence de la sonde que j'ai achetée : Référence Produit Marque Quantité Prix
    DA32-00024L SONDE DE TEMPERATURE 502ATES PJTSSEC 5V SAMSUNG 1

    Par contre impossible de remettre la main sur celle du thermofusible...

  26. #21
    topido

    Re : Partie congélateur de frigo américain RSA1UTPE qui fait du givre...[résolu]

    Je l'ai achetée sur Semboutique.

  27. #22
    topido

    Re : Partie congélateur de frigo américain RSA1UTPE qui fait du givre...[résolu]

    (et mon frigo est encore opérationnel à ce jour!)

  28. #23
    alaindelyon69

    Re : Partie congélateur de frigo américain RSA1UTPE qui fait du givre...[résolu]

    Merci,

    Je suis en attente de la commande en espérant que tout refonctionnera correctement

    Bonne journée

  29. #24
    Gercofis

    Re : Partie congélateur de frigo américain RSA1UTPE qui fait du givre...[résolu]

    Pendant qu'on est sur cette discussion, sur le frigo-américain Samsung 2 fois que je change le thermofusible la première fois il était juste HS par contre deuxième fois je pense qu'il n'était pas posé au bon endroit ?
    Ou doit-on le poser exactement sur la partie évaporateur ou sur la partie résistance ?

  30. Publicité

Discussions similaires

  1. Réponses: 8
    Dernier message: 05/09/2016, 17h08
  2. [Blanc] Givre congélateur frigo américain Samsung rsa1dtpe1
    Par Kennies dans le forum Dépannage
    Réponses: 3
    Dernier message: 27/08/2013, 13h05
  3. [Blanc] Frigo américain / pas de froid dans la partie congélateur
    Par 9nemesis9 dans le forum Dépannage
    Réponses: 23
    Dernier message: 18/07/2013, 14h59
  4. Réponses: 4
    Dernier message: 29/06/2012, 10h45
  5. Réponses: 4
    Dernier message: 07/07/2010, 11h17
Découvrez nos comparatifs produits sur l'univers de la maison : climatiseur mobile, aspirateur robot, poêle à granulés, alarme...