Discussion fermée
Affichage des résultats 1 à 6 sur 6

Démarrage capricieux sur tv Brandt (chassis TX90)



  1. #1
    leglaude87

    Démarrage capricieux sur tv Brandt (chassis TX90)


    ------

    Bonjour,

    De plus en plus souvent, mon tv fait plusieurs tentatives de démarrage avec un ronflement dans le HP et enfin l'image arrive noir et blanc ou avec un manque de lumière ou l'absence d'une couleur.
    Si quelqu'un pouvait me donner une piste de recherche!

    merci d'avance

    -----

  2. Publicité
  3. #2
    H-R

    Re : Démarrage capricieux sur tv Brandt (chassis TX90)

    bonjour
    a mon avis tu devrais commencée par refaire toute les soudures au secondaire et la partie tht,voir aussi si tu na pas de condo chimique gonflée.
    a+
    pat

  4. #3
    leglaude87

    Re : Démarrage capricieux sur tv Brandt (chassis TX90)

    Bonsoir,
    j'ai refait toutes les soudures au niveau alim et THT mais aucun signe de faiblesse sur les chimiques (pas de gonflement, pas de trace de coulures)
    En rallumant 5 fois, le tv a redémarré 1 fois sans le bleu
    et 1 fois malgrés plusieurs tentatives de l' alim, l'écran est resté noir.
    De plus, il y a toujours ce bourdonnement au départ dans le son (1/2 seconde)
    Est-ce qu'il y aurait un composant qu'il serait interressant de remplacer ?

    merci pour votre aide

  5. #4
    H-R

    Re : Démarrage capricieux sur tv Brandt (chassis TX90)

    bonsoir
    pour tes condo tu doit posseder un capacimétre,ou bien tu les change tous.
    ce que tu peux faire si ton probléme provient bien d'un ou plusieurs condo,c'est le coup du seche cheuveux,tu chauffe le tv avant de le demarrer.
    pour determinée aussi si ton alim fonctionne bien,c'est le coup de la lampe entre C et E du bu ligne,dessouder bien sur.
    tient nous au courrent
    a+
    pat

  6. A voir en vidéo sur Futura
  7. #5
    leglaude87

    Re : Démarrage capricieux sur tv Brandt (chassis TX90)

    Bonjour,

    en mettant une lampe 60w à la place du BU ligne, les tensions et leur oscillo sont corrects au secondaire de l'alim et il n'y a plus de bourdonnement au démarrage de l'alim !!!

    Si on enlève la lampe sans remettre le BU ligne, le bourdonnement dans le H.P. dure 2 fois plus longtemps !!!

    Que peut-on déduire de ce test ???

    merci @+

  8. #6
    leglaude87

    Re : Démarrage capricieux sur tv Brandt (chassis TX90)

    Bonjour,

    ne cherchez plus, j'ai remplacé le iL01 par un kit (TDA8215B + 1 condo) qui m'a été conseillé par un dépanneur et maintenant ça marche !

    le problème est classique sur les tx90.

    merci @ +

  9. Publicité

Discussions similaires

  1. [Brun] Pb au démarrage sur chassis Philips MD2.22 AA (32PW9503/19)
    Par marcmame dans le forum Dépannage
    Réponses: 34
    Dernier message: 12/09/2007, 14h52
  2. Panne sur Brandt VG802T ( chassis BB40 )
    Par miko29 dans le forum Dépannage
    Réponses: 3
    Dernier message: 15/05/2007, 19h39
  3. problème sur tv thomson (TX90)
    Par leglaude87 dans le forum Dépannage
    Réponses: 0
    Dernier message: 17/04/2006, 09h35
  4. panne TV brandt chassis tx90
    Par ledebutant dans le forum Dépannage
    Réponses: 2
    Dernier message: 17/06/2005, 09h47
  5. pas d'image sur TV Brandt chassis TX92F
    Par claude49 dans le forum Dépannage
    Réponses: 2
    Dernier message: 13/04/2005, 11h59
Découvrez nos comparatifs produits sur l'univers de la maison : climatiseur mobile, aspirateur robot, poêle à granulés, alarme...