Répondre à la discussion
Affichage des résultats 1 à 28 sur 28

Panne Chauffe-eau électrique Thermor Steatite 300L[résolu]



  1. #1
    alplaurent

    Panne Chauffe-eau électrique Thermor Steatite 300L[résolu]


    ------

    Bonjour

    Depuis 3 jours, j'ai mon Chauffe-eau électrique Thermor Steatite 300L (6 ans) en panne :

    L'alimentation en 230V se fait bien et arrive bien jusqu'à la résistance.
    J'ai branché celui-ci directement le chauffe eau en direct sur une prise 230 et, lorsque je branche celui-ci, la led verte reste allumée et celle orange (témoin de chauffe) s'allume 10 secondes puis se coupe. Autrement dit, mon chauffe eau pense que mon eau est à bonne température.

    J'ai tenté de jouer sur le potentiomètre du thermostat mais sans effet.

    J'ai voulu sortir la sonde et celle-ci s'est "désagrégée" : la partie plastique de protection est restée à 70% dans le corps de chauffe, d'ou est sorti également quelques particules ressemblant à de la rouille.

    Voilà la vue éclatée du CE, (la sonde est elle aussi dans un fourreau du corps de chauffe, juste à côté de la résistance) :
    2017-01-02 15_14_11-all.pdf.jpg

    Voilà ma sonde :
    2017-01-02 15_12_40-Sonde de température TEC1 Réf. 29345 - ATLANTIC ELECTRIQUE - Pièces de recha.jpg

    Et l'ensemble thermostat + carte puissance + sonde :
    2017-01-02 15_13_22-Ensemble thermostat électrique mono kitable _1200W Réf. 70225 - THERMOR - Pi.jpg


    Je prévois donc de remplacer cette sonde car je pense que cell-ci est responsable du problème puis son coût est très limité (22€).
    Pour cela, je vais quand même vidanger les 300L pour inspecter le corps de chauffe vu la "rouille" retrouvée.

    Si le problème est tjs présent, je pense remplacer l'ensemble thermostat + carte + sonde qui, lui, coute bcp plus cher (100€ environ).

    Je risque donc d'avoir remplacer la sonde lors de ma 1ère intervention pour rien...

    Que pensez vous de mon diagnostic et de ma démarche de remplacement ?
    Peut être pouvez vous m'éclairer pour faire quelques tests pour être sûr de la source de la panne ? Sachant que je suis bricoleur mais pas forcément excellent en électricité et encore moins en électronique ...

    PS : en attendant, j'ai branché ma résistance directement sur le 230V et je gère sa mise en marche par une prise programmable (de type smart plug, commandable également via mon téléphone). Je tatonne encore sur la durée à le faire fonctionner en HC mais je pense 2 ou 3 heures par jour pour maintenir du 55/60°C en sachant qu'on est 4 à la maison.

    Merci pour vos futures réponses !!, j'en ai besoin

    -----

  2. Publicité
  3. 📣 Nouveau projet éditorial de Futura
    🔥🧠 Le Mag Futura est lancé, découvrez notre 1er magazine papier

    Une belle revue de plus de 200 pages et 4 dossiers scientifiques pour tout comprendre à la science qui fera le futur. Nous avons besoin de vous 🙏 pour nous aider à le lancer...

    👉 Je découvre le projet

    Quatre questions à explorer en 2022 :
    → Quels mystères nous cache encore la Lune 🌙 ?
    → Pourra-t-on bientôt tout guérir grâce aux gènes 👩‍⚕️?
    → Comment nourrir le monde sans le détruire 🌍 ?
    → L’intelligence artificielle peut-elle devenir vraiment intelligente 🤖 ?
  4. #2
    doubleyou

    Re : Panne Chauffe-eau électrique Thermor Steatite 300L

    Salutations et Bienvenue à alplaurent
    j'aurais préféré voir la photo réelle de TA sonde et non celle d'un catalogue de pièces détachées.
    Ton raisonnement semble correct au vu des éléments que tu nous donnes Mais nous ne sommes pas sur place...
    à 1ère vue, les cartes électroniques ne semblent pas en cause.
    la led orange ( chauffe ) s'allume, les relais collent et le 230v arrive sur les résistances de chauffe. (donc l'eau chauffe)
    la led verte n'a rien à voir avec la chauffe de l'eau. c'est la protection anticorrosion de la cuve.
    Ne pas s'en occuper. Simplement, le fait qu'elle soit allumé en continu montre que la système sait qu'il est alimenté en en marche forcée et non en Nuit.
    ( sinon elle clignoterait toutes les 5 secondes )
    Il n'y a pas eu de surchauffe sinon le fusible thermique ( les fils bleus ) de la sonde se serait coupé et tout le système avec.

    Reste la tête de la sonde thermostatique elle même ( fils jaunes )
    j'émets une hypothèse : le plastique de la sonde s'est-il "désagrégé" en sortant l'ensemble ou l'était-il avant ??????
    car si la thermistance se trouvait au contact du tube métal ( au lieu d'être protégée par le plastique ), on peut imaginer qu'elle chauffait plus vite et donc faisait couper la chauffe.

    Le plastique de la sonde a peut être éclaté du fait de la rouille signalée ? dans ce cas, c'est bien le problème de savoir si la cuve va tenir le coup.
    car sinon acheter l'ensemble cartes et devoir racheter un chauffe eau complet après ne me semble pas une bonne affaire.

  5. #3
    doubleyou

    Re : Panne Chauffe-eau électrique Thermor Steatite 300L

    Ah oui ! IMPORTANT !
    et ne fermons pas la discussion avant d'avoir précisé le tout ( pas besoin de remarques désobligeantes car notre devoir est ici de faire de la prévention plus que d'ignorer le problème )

    IL N'EST PAS SOUHAITABLE d'ALIMENTER LES RESISTANCES DE CHAUFFE en DIRECT
    même au travers d'un programmateur ou d'une application. SURTOUT en évitant le contacteur Jour/Nuit

    Je ne doute pas de ta bonne volonté, et j'ai vécu l'inconfort d'être sans eau chaude et même sans chauffage en plein hiver, MAIS le risque est important.
    de mon côté, pas pour le matériel. Mais pour ta famille.
    RISQUE de sévères Brulures au robinet ou même sur les vannes de sécurité.

    en outre, question matos, les résistances peuvent lâcher, le chauffe eau exploser si les sécurités ne jouent pas.
    L'eau peut se transformer en vapeur et circuler dans les canalisations.
    Et question fric, en cas de problème, ton assureur ne couvrira pas.

    Et la loi de Murphy, de l'emmerd...ent maximum, celle de la tartine de confiture feront qu'il y aura toujours quelque chose qui viendra contrer tes bonnes intentions.
    perso, je préférerais acheter pour rien une sonde ( si le cumulus est Hs, tant pis ) et la mettre en place, plutôt que d'attendre la vidange de la cuve dans de telles conditions de risques pour ma famille.
    22€ ou la sécurité, j'ai choisi !

  6. #4
    richard 31
    Modérateur

    Re : Panne Chauffe-eau électrique Thermor Steatite 300L

    bonsoir,
    prenez impérativement acte de ce que signale doubleyou ,
    c'est un minimum que prendre la totalité de ses recommandations ,


    en outre, question matos, les résistances peuvent lâcher, le chauffe eau exploser si les sécurités ne jouent pas.
    L'eau peut se transformer en vapeur et circuler dans les canalisations.
    Et question fric, en cas de problème, ton assureur ne couvrira pas.

    Et la loi de Murphy, de l'emmerd...ent maximum, celle de la tartine de confiture feront qu'il y aura toujours quelque chose qui viendra contrer tes bonnes intentions.
    perso, je préférerais acheter pour rien une sonde ( si le cumulus est Hs, tant pis ) et la mettre en place, plutôt que d'attendre la vidange de la cuve dans de telles conditions de risques pour ma famille.
    22€ ou la sécurité, j'ai choisi !
    cordialement
    richard 31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)

  7. A voir en vidéo sur Futura
  8. #5
    jeanluc69210

    Re : Panne Chauffe-eau électrique Thermor Steatite 300L

    Bonjour
    Pour avoir beaucoup bricolé mes cumulus je penserais comme doubleyou que ta sonde touchait directement le logement car elle était cassé.
    Ensuite il faudra voir pourquoi il y a de la rouille , et la il faudra attendre l été pour vider l'appareil et sortir l'ensemble résistance, en surveillant jusque là qu'il n'y a pas de fuite d'eau qui apparaisse.
    En général il arrive d'avoir des pb d'etancheité au remontage, ne fait pas cela un dimanche quand tout est fermé, surtout si tu doit le changer l'ensemble.
    Pour info, j'avais un 250 l pour 4 personnes et je suis passé à un 200 l mai avec 3 plages horaires en HC, ça ne pose pas de pb.
    Ton branchement en direct est dangereux car le contact de ta prise programmable risque de ne supporter longtemps le courant au moment de la coupure . ton cumulus doit faire environ 3000w soit environ 13/14 A , c'est a dire le maximum que peut supporter ta prise (les relais des tableaux Electrique font 16 A et ils arrivent à griller)

    Bon courage
    jluc

  9. #6
    alplaurent

    Re : Panne Chauffe-eau électrique Thermor Steatite 300L

    Malgré le fait que je suis sur mon téléphone et que je ne peux donc vous répondre longuement, je tiens à vous remercier pour toutes vos réponses et mises en garde.
    Dès demain, je vais chez Cedeo acheter cette nouvelle sonde, je rebranche tout et je prie pour que ça marche !

    Faut juste que j'arrive à extraire le plastique resté en partie dans le fourreau de la sonde. Surtout qu'il y a un fil rouge qui rentre également dans ce fourreau ... j'ai tiré légèrement dessus mais il ne vient pas ... à quoi sert-il ? Que dois je en faire ? Du coup, faut que j'y fasse gaffe quand j'enleverai le reliquat du plastique de la sonde non ? ...

    Je vous réponds plus amplement dès demain quand je serai sur mon pc.
    N'hésitez pas à me répondre car je peux tout de même lire vos précieux commentaires.

    Merci !

  10. Publicité
  11. #7
    doubleyou

    Re : Panne Chauffe-eau électrique Thermor Steatite 300L

    Re
    ce fil rouge avec un connecteur doit aller à la carte électronique du dessous ( connecteur blanc fil rouge/bleu ) Le bleu doit aller sur un écrou à la masse de la cuve.
    Il s'agit de l'anode de protection de la cuve. Elle est en contact avec l'eau et envoie un très faible courant entre elle et la masse de la cuve pour éviter la corrosion.

    Le problème est que la carte électronique mesure aussi la résistance entre cette anode et la masse de la cuve pour vérifier s'il y a présence ou non d'eau dans la cuve.
    Si le fil se trouve coupé, la carte interprétera cela comme absence d'eau et empêchera la chauffe.

    donc ne pas trop insister pour le nettoyage du fourreau de la sonde pour éviter cela.
    SINON il faudra tout démonter ( suivant les modèles de chauffe eau ) et en hiver, on n'aime pas trop.

  12. #8
    doubleyou

    Re : Panne Chauffe-eau électrique Thermor Steatite 300L

    au passage Merci à l'ami jeanluc69210 pour son aide. cela fait toujours plaisir de se sentir épaulé. et Bon 2017 à tous !

  13. #9
    alplaurent

    Re : Panne Chauffe-eau électrique Thermor Steatite 300L

    Bonjour et encore merci à tous pour vos réponses !
    Je vais prendre un peu plus de temps pour répondre à vos observations ou questions maintenant que je suis sur pc.



    Citation Envoyé par doubleyou Voir le message
    Salutations et Bienvenue à alplaurent
    j'aurais préféré voir la photo réelle de TA sonde et non celle d'un catalogue de pièces détachées.
    Ton raisonnement semble correct au vu des éléments que tu nous donnes Mais nous ne sommes pas sur place...
    à 1ère vue, les cartes électroniques ne semblent pas en cause.
    la led orange ( chauffe ) s'allume, les relais collent et le 230v arrive sur les résistances de chauffe. (donc l'eau chauffe)
    la led verte n'a rien à voir avec la chauffe de l'eau. c'est la protection anticorrosion de la cuve.
    Ne pas s'en occuper. Simplement, le fait qu'elle soit allumé en continu montre que la système sait qu'il est alimenté en en marche forcée et non en Nuit.
    ( sinon elle clignoterait toutes les 5 secondes )
    Il n'y a pas eu de surchauffe sinon le fusible thermique ( les fils bleus ) de la sonde se serait coupé et tout le système avec.

    Reste la tête de la sonde thermostatique elle même ( fils jaunes )
    j'émets une hypothèse : le plastique de la sonde s'est-il "désagrégé" en sortant l'ensemble ou l'était-il avant ??????
    car si la thermistance se trouvait au contact du tube métal ( au lieu d'être protégée par le plastique ), on peut imaginer qu'elle chauffait plus vite et donc faisait couper la chauffe.

    Le plastique de la sonde a peut être éclaté du fait de la rouille signalée ? dans ce cas, c'est bien le problème de savoir si la cuve va tenir le coup.
    car sinon acheter l'ensemble cartes et devoir racheter un chauffe eau complet après ne me semble pas une bonne affaire.

    Oui, il faudrait que j'envoie une photo de MA sonde. J'essaierai d'en prendre une ce soir mais, grosso modo, il ne reste que les fils sur ma sonde...il n'y a plus de plastique autour : une partie est restée dans le fourreau et j'ai enlevé le reste de plastique ensuite au démontage.

    Je vais donc tenter de recabler tout ça ce soir après avoir acheté cette nouvelle sonde : Déjà, je vais la tester en ne la remattant pas dans le fourreau : ci cette nouvelle sonde déclenche la résistance durablement (et non pas seulement quelques secondes comme avant que je démonte), c'est que le souci venait de là.

    Si ça ne vient pas de là, l'ensemble thermostat + carte puissance + sonde fait 100 euros environ. Ca vaut quand même le coup de tenter non ? car un chauffe eau neuf de 300L du même type, c'est 600/700€.


    Citation Envoyé par doubleyou Voir le message
    Ah oui ! IMPORTANT !
    et ne fermons pas la discussion avant d'avoir précisé le tout ( pas besoin de remarques désobligeantes car notre devoir est ici de faire de la prévention plus que d'ignorer le problème )

    IL N'EST PAS SOUHAITABLE d'ALIMENTER LES RESISTANCES DE CHAUFFE en DIRECT
    même au travers d'un programmateur ou d'une application. SURTOUT en évitant le contacteur Jour/Nuit

    Je ne doute pas de ta bonne volonté, et j'ai vécu l'inconfort d'être sans eau chaude et même sans chauffage en plein hiver, MAIS le risque est important.
    de mon côté, pas pour le matériel. Mais pour ta famille.
    RISQUE de sévères Brulures au robinet ou même sur les vannes de sécurité.

    en outre, question matos, les résistances peuvent lâcher, le chauffe eau exploser si les sécurités ne jouent pas.
    L'eau peut se transformer en vapeur et circuler dans les canalisations.
    Et question fric, en cas de problème, ton assureur ne couvrira pas.

    Et la loi de Murphy, de l'emmerd...ent maximum, celle de la tartine de confiture feront qu'il y aura toujours quelque chose qui viendra contrer tes bonnes intentions.
    perso, je préférerais acheter pour rien une sonde ( si le cumulus est Hs, tant pis ) et la mettre en place, plutôt que d'attendre la vidange de la cuve dans de telles conditions de risques pour ma famille.
    22€ ou la sécurité, j'ai choisi !

    Oui je sais que ce que j'ai fait n'est vraiment pas top en terme de sécurité et c'est bien pour cela que je vais tenter de tout remettre en ordre dès ce soir avec cette nouvelle sonde. Je vais tout de même prier pour cela vienne de là !
    Maintenant, vivre 1 semaine en décembre à 6 sans aucune eau chaude, c'est difficilement envisageable...
    En contrepartie, je ne mets en route la chauffe que quand je suis là ou du moins, je vérifie toujours que la chauffe s'est bien coupée après X heures de chauffe et, surtout, je vérifie plusieurs fois par jour la température de l'eau chaude en sortie du robinet.
    Avec tout ça, c'est plutôt le contraire qui m'est arrivé, à savoir un manque d'eau chaude le soir ! et plusieurs heures pour remonter la température ! Pas très économique tout ça.


    Citation Envoyé par doubleyou Voir le message
    Re
    ce fil rouge avec un connecteur doit aller à la carte électronique du dessous ( connecteur blanc fil rouge/bleu ) Le bleu doit aller sur un écrou à la masse de la cuve.
    Il s'agit de l'anode de protection de la cuve. Elle est en contact avec l'eau et envoie un très faible courant entre elle et la masse de la cuve pour éviter la corrosion.

    Le problème est que la carte électronique mesure aussi la résistance entre cette anode et la masse de la cuve pour vérifier s'il y a présence ou non d'eau dans la cuve.
    Si le fil se trouve coupé, la carte interprétera cela comme absence d'eau et empêchera la chauffe.

    donc ne pas trop insister pour le nettoyage du fourreau de la sonde pour éviter cela.
    SINON il faudra tout démonter ( suivant les modèles de chauffe eau ) et en hiver, on n'aime pas trop.
    Oui, donc faut que j'y fasse vraiment gaffe à ce fil. Mais comment est il maintenu dans le fourreau ? Il est soudé ?
    Dernière modification par alplaurent ; 03/01/2017 à 09h24.

  14. #10
    doubleyou

    Re : Panne Chauffe-eau électrique Thermor Steatite 300L

    Re
    pour l'anode, le type de montage varie suivant les modèles, mais grosso modo, il faut démonter l'ensemble "fourreau contenant la résistance" et "fourreau contenant l'anode au dessus et la sonde dedans".
    l'anode étant en contact avec l'eau, elle n'est donc pas démontable sans vidanger l'ensemble.
    c'est pour cela qu'il y a un connecteur blanc sur le fil rouge, pour pouvoir changer la carte sans démonter l'anode.
    le fil bleu est lui vissé sur la carcasse.
    au cas où cela ne serait pas la sonde, il faut vérifier si le petit transfo délivre toujours ses 9v AC (alternatif ) en sortie ( sur la barrette )
    voir les nombreuses discussions sur le sujet ACI, De Dietrich, Pacific, Atlantic.
    car il y a souvent des problèmes de ce côté là. le transfo fonctionne mal avant de lâcher définitivement.

    je sais que ce n'est pas facile question sans eau chaude pour des enfants, et j'ai vu aussi des accidents avec des bouilloires ou des casseroles emplies d'eau chaude.
    mais j'ai vécu un chauffe eau où l'eau c'était transformée en vapeur au robinet ( faut pas avoir les mains dessous ) et de bons réflexes pour éviter l'explosion.
    A+

  15. #11
    doubleyou

    Re : Panne Chauffe-eau électrique Thermor Steatite 300L

    explications
    Nom : ACIexplic.jpg
Affichages : 1255
Taille : 208,0 Ko

  16. #12
    doubleyou

    Re : Panne Chauffe-eau électrique Thermor Steatite 300L

    Re
    en cas d'achat de carte, attention ! il existe des modèles < à 1200 watts et d'autres > 1200 w suivant les résistances de chauffe du chauffe eau.

  17. Publicité
  18. #13
    alplaurent

    Re : Panne Chauffe-eau électrique Thermor Steatite 300L

    Citation Envoyé par doubleyou Voir le message
    C'est très clair comme ça !
    Donc, si je comprends bien (pour pas faire de bêtise !) : Si le changement de la sonde, je vérifie sur les bornes notées 2 et 3 sur la photo que j'ai bien du 9V Alternatif ? Pour cela, il faut bien que je remette le 230V avant de tester ?

    Oui j'ai vu les nombreuses discussions à ce sujet, c'est ce qui m'a poussé à écrire ici vu le dynamisme du forum (et ça se confirme !).
    Sauf que les anciennes discussions ne décrivaient pas forcément exactement les mêmes symptômes : Les discussions indiquaient souvent une led totalement éteinte alors que moi, quand je débranche le cumulus, que je patient qqs minutes et que je rebranche, la led orange s'allume une dizaine de secondes (on entend d'ailleurs la résistance se mettre en route à ce moment là) puis s'éteint.


    Citation Envoyé par doubleyou Voir le message
    Re
    en cas d'achat de carte, attention ! il existe des modèles < à 1200 watts et d'autres > 1200 w suivant les résistances de chauffe du chauffe eau.
    Oui, si je change l'ensemble, je prendrais celui-ci : http://www.cedeo.fr/pieces-de-rechan...70225-A1954292
    Dernière modification par alplaurent ; 03/01/2017 à 14h08.

  19. #14
    doubleyou

    Re : Panne Chauffe-eau électrique Thermor Steatite 300L

    ça fait plaisir d'être lu aussi bien.
    oui, tu peux faire ainsi : branche ta nouvelle sonde en la laissant en dehors.
    donc normalement la led orange s'allume , les relais ( les 2 rectangles rouges ) collent ( on entends le clac ) et alimentent les résistances de chauffe.
    si c'était la sonde le problème, cela doit fonctionner plus que les 10 secondes décrites.
    si ce n'est pas la sonde, ( exemple le transfo ) cela doit donc couper au bout des 10s.
    Uniquement dans ce cas pour le savoir, tu mesures si 9v AC ( ou un peu plus ) sur la barrette.
    donc effectivement dans le cas de la mesure des 9v, il faut que la carte soit alimentée en 230v.
    si tout va bien, remets la sonde dans son logement.

    pour chaque manipulation autre que la mesure, couper le courant. Même simplement pour remettre la sonde en place.
    On a vite fait de toucher là où il ne faut pas avec une main, un doigt ou la tête.

    vérifier aussi les connexions anode, fil bleu, fil rouge, connecteurs. car si coupure de ce côté, l'électronique interprétera cela comme une absence d'eau et coupera le tout.

    Dans l'attente.... A+

  20. #15
    doubleyou

    Re : Panne Chauffe-eau électrique Thermor Steatite 300L

    Ah oui !
    pour la carte, c'est ça ! du moins si tu est en monophasé et non en triphasé.

  21. #16
    alplaurent

    Re : Panne Chauffe-eau électrique Thermor Steatite 300L

    Bon ben Chauffe eau réparé pour 21,80€ !

    Nouvelle sonde testée en dehors de son logement une fois branchée et la led ne s'éteignait pas, yes !. Je l'ai donc remise dans son logement (avec du lubrifiant car pas facile à remettre sans risque de la casser. Le fourreau est plutôt serré) après avoir réussi à enlever les résidus plastique de la précédente.

    Par contre, je n'explique pas trop la désagrégation de la précédente car le fourreau semble totalement sec. Peut être un problème dès le montage en usine...

    J'ai tout recablé, y compris contacteur jour nuit que j'ai forcé pour poursuivre mes tests.
    Au bout de qqs minutes, la led s'est éteinte.

    J'ai réglé la température comme avant la panne (potentiomètre à 60% environ) puis tiré de l'eau chaude, la led s'est rallumée et depuis qqs minutes, elle reste allumée. Sans doute le temps que la température de l'ensemble du ballon remonte jusqu'à la température que je viens de régler.

    Bref, le chauffe eau semble bien réparé ! A suivre toute de même pendant qqs jours...

    Quoiqu'il arrive un ENORME MERCI à vous tous ici et particulièrement à doubleyou votre contribution !!
    Changez rien, vous êtes vraiment excellents !!!

  22. #17
    doubleyou

    Re : Panne Chauffe-eau électrique Thermor Steatite 300L

    Youpie !
    mais affaire à suivre pendant quelques jours au cas ou...
    content pour toute ta famille et Merci pour ton écoute. T'as assuré !

  23. #18
    jeanluc69210

    Re : Panne Chauffe-eau électrique Thermor Steatite 300L[résolu]

    Bonne année à toi Doubleyou

  24. Publicité
  25. #19
    alplaurent

    Re : Panne Chauffe-eau électrique Thermor Steatite 300L[résolu]

    Bonjour à tous
    Un dernier retour pour vous confirmer que mon chauffe eau fonctionne parfaitement après quelques jours de recul.

    Encore mille mercis à tout le monde !!!

    À plus !

  26. #20
    Loadark

    Re : Panne Chauffe-eau électrique Thermor Steatite 300L[résolu]

    Citation Envoyé par alplaurent Voir le message
    Bonjour à tous
    Un dernier retour pour vous confirmer que mon chauffe eau fonctionne parfaitement après quelques jours de recul.

    Encore mille mercis à tout le monde !!!

    À plus !
    Bonjour ! J'ai exactement le même problème que toi avec mon chauffe eau mais j'ai une question,
    Comment as tu retiré le plastique coincé à l'intérieur du fourreau ?
    Merci d'avance de ta réponse !
    A bientôt !

  27. #21
    alplaurent

    Re : Panne Chauffe-eau électrique Thermor Steatite 300L[résolu]

    Bonjour à Tous

    Bon ben rebelote !.... Douche froide ce matin ! Plus d'eau chaude et après qqs vérifications rapides, c'est encore la sonde qui a lâchée... Le plastique qui l'entoure est à nouveau complètement désagrégé et une sorte de "rouille" semble être présente dans le logement de la sonde...

    Je suis donc bon pour un nouveau remplacement de la sonde et, surtout, d'une vidange complète du cumulus pour extraire le fourreau pour voir s'il n'e possède pas une très légère fuite qui provoquerait cette désagrégation de la sonde...pourtant, aucune trace flagrante de fuite d'eau, il n'y a pas de coulure d'eau à proprement dit, juste cette "rouille" qui ressort très légèrement du logement de la sonde (j'ai pu vous prendre de photo ce matin, désolé !)

    Question : Il y a qqs mois j'avais mis du lubrifiant WD40 dans le fourreau de sonde pour faciliter son insertion car elle n'a pas facile à insérer sans risque de la casser : ne serait-ce pas ce lubrifiant WD40 qui aurait causé la désagrégation du plastique de la sonde ?

  28. #22
    doubleyou

    Re : Panne Chauffe-eau électrique Thermor Steatite 300L[résolu]

    Salutations
    Eh, bien, c'est la douche froide, si j'ose dire.
    en effet, pas normal qu'une sonde ne tienne pas longtemps.
    pas normal non plus qu'il y ait difficultés à l'introduire dans le fourreau prévu à cet effet.
    On peut émettre en effet l'hypothèse d'une micro fissure dans le fourreau, provoquant un amas de rouille à l'intérieur ( d'où difficulté de passage de la sonde ).
    suivant l'endroit où à lieu cette percée, on peut aussi imaginer que peu d'eau suinte mais reste bloquée sur le dessus de la sonde....
    si c'est un tel problème, c'est le cumulus qu'il faut changer car on ne répare pas un fourreau ( à ma connaissance )
    difficile de voir l'intérieur d'un fourreau. si tu passe dedans quelque chose de pas trop dur ( pour pas aggraver la fissure )
    est ce que cela ressort plein de rouille ??? ( faudrait un gros coton tige )
    A+

  29. #23
    alplaurent

    Re : Panne Chauffe-eau électrique Thermor Steatite 300L[résolu]

    Citation Envoyé par doubleyou Voir le message
    Salutations
    si c'est un tel problème, c'est le cumulus qu'il faut changer car on ne répare pas un fourreau ( à ma connaissance )
    difficile de voir l'intérieur d'un fourreau. si tu passe dedans quelque chose de pas trop dur ( pour pas aggraver la fissure )
    est ce que cela ressort plein de rouille ??? ( faudrait un gros coton tige )
    A+
    J'essaierai de voir l'intérieur mais c'est très difficile je pense !

    Changer le cumulus ?? Ne puis je pas remplacer le fourreau seul ?

  30. #24
    alplaurent

    Re : Panne Chauffe-eau électrique Thermor Steatite 300L[résolu]

    Ma sonde a la référence Thermor 029345 (c'est celle que j'ai acheté en début d'année) : http://www.cedeo.fr/pieces-de-rechan...29345-A3779239

    Mon revendeur de pièces me dit qu'il a la 029346 et qu'elle ira : http://www.cedeo.fr/pieces-de-rechan...29346-A3779240

    Est ce réellement les mêmes ? Je peux acheter la 029346 sans risque ??

  31. Publicité
  32. #25
    alplaurent

    Re : Panne Chauffe-eau électrique Thermor Steatite 300L

    Bon, sonde à nouveau remplacée et tout à l'air de fonctionner. Dans les prochains jours, il va tout de même falloir que je prévois une vidange et démontage du corps de chauffe pour voir son état extérieur voire son remplacement. Mon revendeur m'a dit également que cela pouvait venir de l'anode.

    Je mets des photos de la sonde désagrégée et de son fourreau. On y voit le plastique coincé, un suintement....

    Merci de me donner votre avis si vous avez déjà rencontré ce souci, merci !!














  33. #26
    doubleyou

    Re : Panne Chauffe-eau électrique Thermor Steatite 300L

    question sonde, je crois que ce sont les même composants, mais que c'est la longueur du tube qui change.
    si la sonde est trop basse, l'eau chauffera plus en haut avant que la sonde ne coupe la chauffe des résistances.
    sinon, jamais vu ça.
    ça ne ressemble pas ( vu d'ici ) à de la rouille.
    on dirait que c'est le plastique de la sonde qui a fondu. qu'en est-il vu de près ???
    pour que le plastique fonde, il faudrait une sacré température. Quelle est la température de ton eau chaude ?? quand même pas brûlante ???
    l'anode ??? pas au courant de telle choses, mais .....
    question changer le fourreau, il faut changer la couronne qui supporte le tout ( sonde, résistance ) et joint. si cuve en bon état.
    voir prix entre cumulus neuf ou plusieurs pièces détachées.

  34. #27
    doubleyou

    Re : Panne Chauffe-eau électrique Thermor Steatite 300L

    si tout le reste est correct, un corps de chauffe ( résistance et fourreau ) doit tourner dans les 100 €

  35. #28
    alplaurent

    Re : Panne Chauffe-eau électrique Thermor Steatite 300L[résolu]

    La sonde 029346 est finalement la même.

    Mon eau est à 60 degrés environ donc pas possible que le plastique ait fondu. Je pense que je vais tenter une vidange et démontage du corps de chauffe : j'ai pas vraiment envie de me lancer là dedans mais je me dis qu'il vaut mieux le faire maintenant qu'en plein hiver au cas où cette nouvelle sonde se désagrège à nouveau...

    Oui le corps de chauffe coûte 100 euros environ mais le cumulus complet est de l'ordre de 600/700 euros (300 litres de marque) d'après ce que j'ai pu voir

Discussions similaires

  1. [Thermique] Pb chauffe eau electronic ACI Thermor 300l [Résolu]
    Par manoppello dans le forum Dépannage
    Réponses: 24
    Dernier message: 09/08/2015, 10h24
  2. Réponses: 17
    Dernier message: 25/03/2013, 19h08
  3. Réponses: 6
    Dernier message: 13/12/2010, 15h49
  4. [Blanc] Chauffe-eau ACI+ Stéatite Thermor : ne chauffe plus ! [résolu]
    Par berlo dans le forum Dépannage
    Réponses: 7
    Dernier message: 24/11/2009, 19h19
  5. [Thermique] Chauffe-eau électrique Thermor 300l 3000 W : fait disjoncter !
    Par gringerito dans le forum Dépannage
    Réponses: 8
    Dernier message: 11/05/2009, 22h25
Découvrez nos comparatifs produits sur l'univers de la maison : climatiseur mobile, aspirateur robot, poêle à granulés, alarme...