Répondre à la discussion
Affichage des résultats 1 à 8 sur 8

Machine Fagor FF-136 qui ne lance plus les cycles de lavage



  1. #1
    jfjava2002

    Machine Fagor FF-136 qui ne lance plus les cycles de lavage


    ------

    Bonjour à tous,

    Aujourd'hui, la machine à laver s'est arrêtée en plein cycle de lavage et refuse, depuis cet arrêt, de relancer un cycle de lavage (1 - Blanc avec prélavage, 2 - Blanc et couleur et 6 - Rapide).
    Le reste semble fonctionner (chauffe ok, vidange, sécurité de porte, le tambour tourne à la main).

    De quelle pièce le défaut peut-il provenir selon vous ?

    -----

  2. Publicité
  3. #2
    jfjava2002

    Re : Machine Fagor FF-136 qui ne lance plus les cycles de lavage

    Complément d'information, j'ai remarqué qu'elle ne se lance pas non plus en essorage, problème de moteur ?

  4. #3
    ptigui29

    Re : Machine Fagor FF-136 qui ne lance plus les cycles de lavage

    bonjour
    vérifiez les charbons du moteur

  5. #4
    jfjava2002

    Re : Machine Fagor FF-136 qui ne lance plus les cycles de lavage

    Citation Envoyé par ptigui29 Voir le message
    bonjour
    vérifiez les charbons du moteur
    Merci pour la réponse !

    Contrôle d'abord visuel pour voir s'ils sont toujours suffisamment long pour toucher le collecteur et si ok, contrôle électrique au niveau du moteur avec le multimètre, c'est ça ?

  6. #5
    ptigui29

    Re : Machine Fagor FF-136 qui ne lance plus les cycles de lavage

    oui c"est ça

  7. A voir en vidéo sur Futura
  8. #6
    jfjava2002

    Re : Machine Fagor FF-136 qui ne lance plus les cycles de lavage

    Bonjour,

    Résultat du démontage : les charbons font 1,1 cm. Du coup je vais en commander des nouveaux. Est-ce que cette pièce est une pièce standard ou chaque machine à son modèle particulier ?
    Parce que je vois des sites qui vendent des charbons qui pourraient ressembler aux miens à 10€ mais si je cherche avec le modèle de ma machine, c'est plutôt 40€...

    Je veux pas acheter inutilement pour eviter la perte d'argent et de temps (parce que ma femme veut pouvoir faire des machines rapidement) mais d'un autre côté, je veux pas payer plein pot si c'est la même pièce !

  9. Publicité
  10. #7
    jfjava2002

    Re : Machine Fagor FF-136 qui ne lance plus les cycles de lavage

    Bonsoir,

    J'ai changé les charbons, mais cela ne fonctionne toujours pas.

    Quelles autres vérifications je peux faire ? je pense qu'il faut s'orienter du côté du moteur mais y'a t'il d'autres pièces qui peuvent influencer le lancement du moteur ?

  11. #8
    richard 31

    Re : Machine Fagor FF-136 qui ne lance plus les cycles de lavage

    bonjour,
    êtes vous sur de votre montage des charbons
    faites au besoin un essai moteur via un montage avec un cordon d'alim et un shunt rotor stator en série
    sans déposer le moteur de son logement juste retirer la courroie
    voir ce lien a cet effet:
    http://forums.futura-sciences.com/de...ml#post2117403
    lisez le attentivement et effectuez la manip
    on avisera ensuite en fonction du résultat
    cordialement
    richard 31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)

Sur le même thème :

Discussions similaires

  1. Réponses: 2
    Dernier message: 25/06/2014, 20h38
  2. Réponses: 1
    Dernier message: 30/08/2011, 08h21
  3. [Blanc] Détail des cycles de lavage (Elegance - Fagor)[résolu]
    Par Erastide dans le forum Dépannage
    Réponses: 4
    Dernier message: 27/12/2009, 17h38
  4. [Blanc] Fagor FF-1100 Machine à lavage - Panne F09
    Par Dave72 dans le forum Dépannage
    Réponses: 4
    Dernier message: 22/05/2009, 10h40
  5. Réponses: 10
    Dernier message: 23/01/2006, 22h15