Répondre à la discussion
Affichage des résultats 1 à 9 sur 9

Chauffe eau Sauter




  1. #1
    kioeev

    Chauffe eau Sauter

    Bonjour !

    Je rentre de vacances et hop, panne de chauffe eau .
    Il a fait disjoncter le différentiel et la rangée qui va bien pendant la nuit : eau tiède.
    Je l'ai forcé ce matin, et le général disjoncte.

    Je démonte l'avant, je trouve bizarrement la sonde de température TEC1 dans un sale état, la plastique de protection cassé :
    Les 2 fusibles thermiques sont à priori ok (test de continuité OK), mais je ne comprend pas le fonctionnement de ce qui est relié aux 2 fils jaunes : ça doit être continu ou pas (dans mon cas, c'est discontinu) ?

    tec1.jpg

    Je l'ai déconnecté de la carte, le 220v arrive bien aux bornes de la carte, mais rien aux bornes de la résistance (sans la sonde normal).
    La carte allume une diode verte, qui doit dire, j'ai du jus sur la carte.

    Avant tout j'aimerai, exclure le dysfonctionnement de la sonde, mais comment tester ?

    Merci pour vos conseils !

    Cordialement,
    K

    -----


  2. Publicité
  3. #2
    doubleyou

    Re : Chauffe eau Sauter

    Salutations à tous
    je n'avais pas encore vu de sonde avec DEUX fusibles thermiques. D'habitude UN seul suffit, du moins dans les ACI thermor, pacific, atlantic, de dietrich.
    pour info, la température de coupure est marquée dessus en °, quelles sont elles ???
    Sur les fils jaunes, c'est une thermistance ( résistance qui varie suivant la température ) c'est elle qui règle la température de chauffe de l'eau. le simple fait de la tenir dans la main lors des mesures font varier celles ci.
    Si les fusibles thermiques sont bons, la cause de la panne n'est pas là.
    La led verte n'a RIEN à VOIR avec la chauffe des résistances. C'est le système ACI anti corrosion.
    la led indique que le système fonctionne et que la cuve est protégée.
    toutefois, la led est allumée en continu lorsque le 230v arrive aux cartes électroniques ( donc la nuit ou le jour en marche forcée )
    sinon le système fonctionne sur un petit accu vert. et la led clignote dans ce cas.

    je ne comprends pas "Il a fait disjoncter le différentiel et la rangée qui va bien??? pendant la nuit"
    Le chauffe eau est -il ancien ?? quel est le type de résistance ( blindée immergée dans l'eau ou stéatite isolé de l'eau ? )
    parce que si différentiel saute, c'est le signe d'une mise à la terre. (infiltration d'eau par exemple )
    si non différentiel qui saute = court circuit quelque part.

  4. #3
    kioeev

    Re : Chauffe eau Sauter

    Bonjour !

    Et merci pour le retour. Les 2 fusibles thermiques sont respectivement à 110°C pour le plus éloigné du connecteur et 121°C pour le plus proche.
    En cherchant la référence sur le web, je n'ai trouvé que des modèles à 2 fusibles.

    Effectivement, les 2 câbles jaunes sont reliés à une thermistance qui est vers les 10,5 KΩ à température ambiante et qui baisse avec apport de chaleur (magique ).
    Donc, ce n'ai pas la cause de la panne. C'est qd même curieux qu'elle ait été aussi endommagée.

    Le chauffe eau est relativement récent (mi-2009).
    Quand j'indiquais que le différentiel de la rangée qui va bien sautait, j'ai 3 rangées de fusibles avec chacune un différentiel (donc la rangée avec le fusible du chauffe eau)

    La résistance est une stéatite. Je viens de la retirer ! Elle était humide et il y a un peu d'eau dans la cavité, mais pas de "dégâts" apparent.
    j'ai testé : pas de continuité entre Neutre et Phase.

    resistance.jpg cavite.jpg

    Que puis-je entreprendre pur continuer les tests ?
    L'humidité peut être de la condensation (on peut rêver) ? Je sèche et je retente une alimentation ?

    Merci !

    Cdt,
    K


  5. #4
    doubleyou

    Re : Chauffe eau Sauter

    Re, de retour..
    "j'ai testé : pas de continuité entre Neutre et Phase." tu veux dire que la résistance est coupée ??? elle me semble pourtant composée de 3 résistances en parallèle.
    bizarre que les 3 soit coupées.
    ou alors veux tu dire que tu as mesuré ( 230v coupé bien sûr ) qu'il n'y a pas de défaut d'isolement entre phase et Terre ou Neutre et Terre ??

    je répète que pour qu'un différentiel saute, il faut une fuite à la terre. et pas trop normal qu'il y est de l'eau dans le tube résistance.

    Un test à faire : remonter la sonde et la remettre en place, ne pas brancher le connecteur blanc allant aux résistances ( donc résistances débranchées ) et remettre le chauffe eau en fonction
    en marche forcée. On doit entendre les relais ( rectangles oranges ) claquer à la mise en marche et la led orange doit s'allumer.
    si rien ne saute, c'est que les cartes électroniques sont bonnes et que le problème vient de la résistance.
    A+

  6. #5
    doubleyou

    Re : Chauffe eau Sauter

    j'ai un doute d'après les photos ( et le fait qu'il y ait 2 fusibles )
    le chauffe est -il un modèle horizontal
    si oui, on croit apercevoir un écoulement d'eau en bas ????

  7. A voir en vidéo sur Futura
  8. #6
    kioeev

    Re : Chauffe eau Sauter

    Bonjour !

    Et merci doubleyou. J'ai me semble-t-il une piste. C'est un chauffe-eau vertical, le tube qui accueille la résistance est horizontal (c'est dans celui-ci que l'on voit de l'eau sur a photo)

    "j'ai testé : pas de continuité entre Neutre et Phase." tu veux dire que la résistance est coupée ???
    Ben oui c'est ce que j'ai testé et interprété. Avec mon testeur de continuité, j'ai planté les pinces sur les câbles rouges et bleus et pas de bip. Donc je me suis dit que la résistance était coupée. Mais je n'ai pas mesuré de valeur de résistance en Ohm, et c'est peut-être ça mon erreur (cf. la suite).

    qu'il n'y a pas de défaut d'isolement entre phase et Terre ou Neutre et Terre ??
    J'ai testé aussi en plantant les pinces sur la résistance et sur les câbles rouges et bleus : pas de bip, et pas de défaut d'isolement.

    J'ai fais une compil des tests proposés :
    - Déjà, la résistance, hors du tube toute la nuit, a bien séché.
    - J'ai fais un test en rajoutant la termistance (qui était débranchée), je n'ai pas rebranché la résistance de chauffe - connecteur blanc et effectivement la marche forcée allume la led orange.
    - J'ai fais un test complémentaire en rebranchant la résistance (maintenue hors du tube) : elle chauffe.

    J'ai nettoyé l’intérieur du tube qui était sale et chargé d'eau. Je trouve "bizzare" d'y trouver de la corrosion ? Il y a un système anti-corrosion, non ?
    Bref, j'ai bien séché le tube pour observer quelques minutes plus tard, une petite goutte d'eau se former et grossir. Donc j'imagine qu'il y a une fuite, et que lorsque la résistance trempe dans l'eau, cela courte-circuite, d'où la disjonction du différentiel.

    Quelles solutions s'offrent à moi ? N'existe-t-il pas genre une bombe de produit imperméabilisant (on peut espérer).

    Merci encore.

    Cdt,
    K

  9. #7
    doubleyou

    Re : Chauffe eau Sauter

    Salutations du soir
    Bon diagnostic !
    Hélas si début corrosion, à ma connaissance, il n'y a pas grand chose à faire. Cela va ne faire qu'empirer.
    je ne connais pas spécialement la conception de cette marque au point de vue cuve.
    c'est vrai aussi que personne ne contrôle jamais si le système anti corrosion est bien en bon état.
    clignotement toutes les 5 secondes en heures pleines car il fonctionne sur accu la journée et celui ci peut perdre sa capacité.
    aujourd'hui, certaines marques propose des anodes hybrides ( à la fois magnésium et électronique )
    il faut aussi que le raccordement eau soit effectué dans les règles de l'art. raccord diélectrique ( isolant ) sinon corrosion accentuée.

    Attention en cas de changement du chauffe eau de ne pas prendre une cuve simple en pensant pouvoir y remonter résistance, thermostat ( ce qui ne pose pas de problème pour ces 2 éléments )
    mais l'anode anti corrosion doit être intégré dans la cuve car non démontable.
    et ne pas confondre cuve avec anode magnésium non électronique ( sans connecteur ) et anode ACI ( avec connecteur pour la carte électronique )

  10. Publicité
  11. #8
    kioeev

    Re : Chauffe eau Sauter

    Bonjour,

    Bon j'ai vidé la cuve, et sorti le corps de chauffe : je crois que c'est bien la corrosion.

    corps_de_chauffe.jpg

    J'ai retiré un petit 2L de calcaire/tartre. Au bout de 7 ans, je ne trouve pas ça énorme, qu'en pensez-vous ?

    Je m'étais mis à la recherche d'un nouveau chauffe-eau, mais en examinant la cuve, je la trouve assez propre au niveau oxydation :

    arrivee_eau.jpg haut.jpg

    La première photo est l'arrivée d'eau. Puis-je mettre un antirouille ?

    Bref, je suis bien tenté de remplacer le corps de chauffe, à mon avis ça peut tenir encore ?
    Qu'en pensez-vous ?

    Merci d'avance !

    Cdt,
    K

  12. #9
    doubleyou

    Re : Chauffe eau Sauter

    Ben vu d'ici, c'est pas évident de se faire une opinion précise.
    Mais si j'ai bien compris ce que tu avais dit plus haut, la goutte d'eau se formait dans le corps de chauffe ( ce qui contient la résistance )
    qui vu la photo doit être bien abimé, et à mon avis irrécupérable.
    donc le choix est :
    1/ achat d'un chauffe eau complet, suivant les modèles environ 390€ mini un 150 litres tout équipé avec anode hybride
    2/ ou achat d'un corps de chauffe vide entre 100 à 150€ suivant les modèles, et tout remonter en espérant que le reste tienne ( entrée d'eau, etc.) et combien de temps ??

    en TOUS les CAS, oublie l'anti rouille, qui ne sera guère utile dans un milieu immergé en continu
    mais SURTOUT question eau SANITAIRE, cela ne fait pas bon ménage avec la santé.
    on avale déjà assez de produits toxiques sans en rajouter.

    Donc voit quel sont les prix des pièces et ceux du chauffe eau complet dans ton environnement pour te faire une idée.
    perso, je suis plus pour le changement complet quand cela commence à percer, parce que souvent c'est comme les voitures, tu changes un truc et un autre lâche.
    difficile de choisir car il y a des inconnues.
    A+

Discussions similaires

  1. [Blanc] Four Sauter ne chauffe plus
    Par VALLI92 dans le forum Dépannage
    Réponses: 0
    Dernier message: 15/06/2015, 09h39
  2. [Thermique] Chauffe-eau SAUTER ACI ne chauffe plus ? [Résolu]
    Par bog77 dans le forum Dépannage
    Réponses: 4
    Dernier message: 11/08/2014, 16h39
  3. [Blanc] Four Sauter ne chauffe plus
    Par DblCoin dans le forum Dépannage
    Réponses: 43
    Dernier message: 21/01/2010, 18h00
  4. [Blanc] Four Sauter ? : ne chauffe pas.
    Par SOUKOUE972 dans le forum Dépannage
    Réponses: 5
    Dernier message: 26/02/2009, 05h02
  5. [Blanc] Four Sauter Pb Chauffe
    Par flashy40 dans le forum Dépannage
    Réponses: 10
    Dernier message: 15/10/2007, 19h39