Répondre à la discussion
Affichage des résultats 1 à 2 sur 2

télé FUNAI LH850-M32



  1. #1
    tony3054

    télé FUNAI LH850-M32


    ------

    Bonjour
    Depuis ce midi, (j'ai pas allumé avant !) ma télé FUNAI LH850-M32 ne capte plus la 2° et la 3° régionale. Les autres chaines fonctionnent correctement.
    Mes autres télés sur la même antenne, dont une sur le même circuit captent normalement.
    J'ai une image décomposée et un son qui ressemble aux connections internet d'il y a 20 ans en arrière...
    Quel conseil me recommandez-vous ? (avant la déchèterie ..)
    Merci d'avance

    -----

  2. #2
    tony3054

    Re : télé FUNAI LH850-M32

    RE
    Nouvel essai ce soir : tout marche !!! jusqu'à quand ??
    Si vous avez un conseil, je suis preneur.
    Je ne trouve pas de mises à jour logicielle pour ce modèle, le port USB est pourtant dédié a la maintenance.
    Merci d'avance

Discussions similaires

  1. [Brun] TV Funai LH850-M32 (problème alimentation) [résolu]
    Par pascal65535 dans le forum Dépannage
    Réponses: 12
    Dernier message: 02/12/2013, 08h59
  2. televiseur funai
    Par roland83 dans le forum Dépannage
    Réponses: 3
    Dernier message: 11/11/2013, 07h57
  3. [Divers] television Funai LH850-M32/M26
    Par AURELIE1327 dans le forum Dépannage
    Réponses: 0
    Dernier message: 16/04/2013, 19h02
  4. [Brun] Pb TV Funai
    Par doudou1 dans le forum Dépannage
    Réponses: 7
    Dernier message: 12/05/2010, 18h04
  5. [Brun] magnetoscope funai
    Par coupde12 dans le forum Dépannage
    Réponses: 0
    Dernier message: 13/02/2008, 14h35
Découvrez nos comparatifs produits sur l'univers de la maison