Discussion fermée
Affichage des résultats 1 à 5 sur 5

Lave linge Thomson famy1200T



  1. #1
    michelrobert

    Lave linge Thomson famy1200T


    ------

    Bonjour
    J'ai consulté plusieurs fils sur les pannes de cette machine sans trouver de réponse à mon pb.
    La machine démarre, se remplit d'eau puis plus rien : pas de rotation du tambour et encore moins de vidange et elle s'arrête là. Plus qu'à la vider à la main.
    J'ai commencé à essayer de regarder mais ce n'est pas facile sans la moindre doc et je ne trouve nulle part d'accès à la doc technique de cette machine.
    De plus quelques indications que j'ai vues dans les autres fils évoquent des modes de test ou des diodes de contrôle et même des papiers avec des indications. Je n'ai rien trouvé de tout cela en ayant ouvert le tableau de bord et le coté gauche.

    Merci pour votre aide.

    Michel

    PS: ref de la machine
    Type FAMY1200T
    Réf usine 6E1BTHFFB
    N° 8 16 08160

    -----

  2. #2
    lionel74

    Re : Lave linge Thomson famy1200T

    bonsoir
    _vous devez avoir (sur le cote droit) un capot plastique qui protege le module electronique
    _regarder dessous il doit y avoir un aide au depanage_verifiez aussi les 3 electrovannes
    LIONEL 69 a+

  3. #3
    michelrobert

    Re : Lave linge Thomson famy1200T

    Bonsoir
    J'ai trouvé ce papier et j'ai commencé l'autotest. C'est pas tjrs évident à interpréter mais j'avance.
    merci

    Michel

  4. #4
    michelrobert

    Re : Lave linge Thomson famy1200T

    Bonjour
    J'ai lancé les tests. Elle se bloque sur la vidange statique.
    Ce qui m'étonne, c'est qu'en mettant le tuyau au ras du sol, elle se vide. Cela signifie-t-il qu'il n'y a pas d'action de l'EV mais seulement de la pompe qui ne marcherait pas? Ou alors le pb est-il double : pompe + électro-vanne? Ou viendrait-il de la partie commande?

    Merci d'avance pour vos lumières?

    Michel

  5. A voir en vidéo sur Futura
  6. #5
    michelrobert

    Question Re : Lave linge Thomson famy1200T

    Bonsoir
    J'avance et ainsi je patauge de plus en plus.
    J'ai refait le test : la partie contrôle des commandes est bonne. Le remplissage se fait et il y a blocage au moment de la première vidange. Il n'y a pas de tension aux bornes de la pompe ni au départ des fils correspondants sur le bloc came. Et avec du 220v en direct, la pompe fonctionne. Le bloc came est actif puisqu'il vient au moins jusqu'à cette position (et on l'entend maneuvrer). les deux diodes (verte et rouge) de la carte clignotent. L'électrovanne de remplissage fonctionne aussi puisqu'il y a remplissage normal.
    De quel coté faut-il chercher?

    Merci.
    Michel

Discussions similaires

  1. [Blanc] Lave-linge Thomson Famy1200T reste en vidange
    Par expresso13 dans le forum Dépannage
    Réponses: 0
    Dernier message: 18/07/2007, 09h52
  2. [Blanc] lave linge, sèche linge Thomson Australe 2 [résolu]
    Par amarkziz dans le forum Dépannage
    Réponses: 3
    Dernier message: 04/02/2007, 15h19
  3. Réponses: 7
    Dernier message: 14/11/2006, 07h55
  4. problème sur lave linge thomson famy1200t
    Par jcjc dans le forum Dépannage
    Réponses: 5
    Dernier message: 16/03/2006, 21h21
  5. thomson famy1200t
    Par jmd2804 dans le forum Dépannage
    Réponses: 0
    Dernier message: 10/11/2005, 19h55
Découvrez nos comparatifs produits sur l'univers de la maison : climatiseur mobile, aspirateur robot, poêle à granulés, alarme...