Répondre à la discussion
Affichage des résultats 1 à 8 sur 8

Panne sur moteur de portail BFT Deimos Ultra 400



  1. #1
    SCHUKANI35

    Panne sur moteur de portail BFT Deimos Ultra 400


    ------

    Bonjour,
    J'ai fait remplacer mon vieux moteur de portail BFT en février 2017. Première panne 3 semaines après. L'installateur a changé la carte électronique grillée !!!
    Fin juillet 2017, 2ème panne. le portail ne bouge plus. L'écran indique "PHOT". Quand on utilise la télécommande il indique "STRE". Cela semble venir des cellules. Le fusible de 1.25A qui contrôle les cellules est bon. Comme c'est un montage à 5 fils je ne peux pas shunter les cellules (avec 3 fils c'est possible ).
    Mon installateur est en vacances, BFT France ne veux pas traiter avec les particuliers !!!
    La question : D'où vient cette panne et comment la réparer ???
    Autre question : la marque SOMFY connait-elle autant de pannes ?
    Merci d'avance

    -----

  2. Publicité
  3. #2
    golfo57

    Re : Panne sur moteur de portail BFT Deimos Ultra 400

    Bonjour,
    Citation Envoyé par SCHUKANI35
    Comme c'est un montage à 5 fils je ne peux pas shunter les cellules (avec 3 fils c'est possible )
    Normalement pour 1 paire de photocellules, c'est 6 fils. Utilises-tu une 2ème paire? Donc Safe1 et Safe2, shunts en 70-72 et 72-74, le défaut devrait disparaitre. @+

  4. #3
    SCHUKANI35

    Re : Panne sur moteur de portail BFT Deimos Ultra 400

    Bonjour,
    Merci à Golfo57.
    L'histoire des 3 ou 5 fils vient de la réponse de la seule personne de chez BFT qui ait accepté de me renseigner. Donc, en fait, je ne sait pas vraiment si je suis en "3fils" ou "5 fils". En tout cas, je n'ai que 2 cellules. J'ai essayé d'envoyer en pièce jointe la photo du branchement de ma carteDSCN2414.jpg
    Au vu de cette configuration, que dois-je shunter ?
    Comme ll y a déjà un fil entre 70 et 74 et entre 70 et 71 faut-il en mettre entre 70 et 72 ?
    Merci.

  5. #4
    golfo57

    Re : Panne sur moteur de portail BFT Deimos Ultra 400

    Citation Envoyé par SCHUKANI35
    Comme ll y a déjà un fil entre 70 et 74 et entre 70 et 71 faut-il en mettre entre 70 et 72 ?
    Donc tu as une paire de cellules en 70-72, tu débranches les fils ou au moins 1 et oui, tu fais le shunt. @+

  6. #5
    SCHUKANI35

    Re : Panne sur moteur de portail BFT Deimos Ultra 400

    Bonjour,
    J'ai 3 fils qui partent de 70 :
    L'un va vers 71, le deuxième vers 74, l'autre vers une gaine.
    Quel fil enlever ? Et le shunt, est-ce entre 70 et 72 ?
    Merci encore.

  7. A voir en vidéo sur Futura
  8. #6
    golfo57

    Re : Panne sur moteur de portail BFT Deimos Ultra 400

    Bonsoir,
    Citation Envoyé par SCHUKANI35
    Comme ll y a déjà un fil entre 70 et 74 et entre 70 et 71 faut-il en mettre entre 70 et 72 ?
    Et je t'ai répondu en #4:Donc tu as une paire de cellules en 70-72, tu débranches les fils ou au moins 1 et oui, tu fais le shunt. Enlève le orange et tu fais ce shunt en 70-72.
    Citation Envoyé par toi
    Autre question : la marque SOMFY connait-elle autant de pannes ?
    Pourquoi? t'as l'intention de changer? @+
    Dernière modification par golfo57 ; 24/08/2017 à 20h01.

  9. Publicité
  10. #7
    SCHUKANI35

    Re : Panne sur moteur de portail BFT Deimos Ultra 400

    Bonjour Golfo57 et grand merci,
    Comme tu l'as conseillé, j'ai débranché le fil orange en 70 et j'ai branché un shunt entre 70 et 72. Et le portail remarche. Evidemment les cellules ne bloquent plus le portail quand on franchit le faisceau.
    Par contre je n'ai pas l'origine de la panne !!
    Quant à la question sur la qualité de la marque Somfy, c'est la marque que m'avait proposée, dans un devis, un autre installateur bien connu à St Malo et que j'ai pu apprécier pour de précédents travaux. J'ai finalement choisi BFT car c'est la marque que j'avais avant (17 ans quand même) et ils étaient 10% moins cher. Mais comme c'est la deuxième panne en 6 mois je me pose des questions !!!
    Merci encore

  11. #8
    golfo57

    Re : Panne sur moteur de portail BFT Deimos Ultra 400

    Bonjour SCHUKANI35,
    Evidemment les cellules ne bloquent plus le portail quand on franchit le faisceau
    C'est un peu logique, non?
    Pour la panne il faut voir. Est-ce que l'émetteur et le récepteur sont bien alimentés? le capteur du récepteur est propre sur la face? Les 2 éléments sont-ils bien alignés? Si les 2 éléments sont bien alimentés, est-ce que le contact NC du récepteur qui va sur 70-72 est bien fermé? Voilà une 1ère approche.
    Pour une préférence sur les marques, la charte du forum nous le déconseille.@+
    Dernière modification par golfo57 ; 25/08/2017 à 19h04.

Sur le même thème :

Discussions similaires

  1. panne d'un portail BFT Deimos BT
    Par coudraie dans le forum Bricolage et décoration
    Réponses: 39
    Dernier message: 28/04/2017, 20h44
  2. [Divers] Panne moteur portail DEIMOS BT Bft
    Par lolofran dans le forum Dépannage
    Réponses: 0
    Dernier message: 11/02/2017, 17h30
  3. Panne moteur portail Deimos BT QSC
    Par DaRtHmAuL dans le forum Bricolage et décoration
    Réponses: 12
    Dernier message: 13/11/2016, 01h40
  4. [Divers] Branchement moteur portail BFT DEIMOS BT H QSC
    Par spirit70 dans le forum Dépannage
    Réponses: 3
    Dernier message: 26/10/2014, 16h53
  5. [Divers] Portail avec moteur Deimos BT ne fonctionne plus
    Par chris78610 dans le forum Dépannage
    Réponses: 22
    Dernier message: 23/07/2014, 11h20
Découvrez nos comparatifs produits sur l'univers de la maison