Répondre à la discussion
Affichage des résultats 1 à 11 sur 11

Frigo Américain LG GWS6039SC [résolu]




  1. #1
    smartmco

    Frigo Américain LG GWS6039SC [résolu]

    Bonjour à tous,

    j'ai le code défaut DH E qui est apparu sur mon frigo américain LG GWS 6039 SC.
    Quelqu'un peut il m'aider et me dire à quoi correspond ce code défaut, et comment solutionner le pb?

    Merci d'avance

    Pascal

    -----


  2. Publicité
  3. #2
    beb063

    Re : Frigo Américain LG GWS6039SC

    bonjour

    visiblement problème de dégivrage .

    http://www.lg.com/ca_fr/soutien/aide...3710404-others

    il y aurait une manipe a essayer

  4. #3
    smartmco

    Re : Frigo Américain LG GWS6039SC

    Bonjour,
    Merci pour cette réponse.
    J'ai fait la manip 2 x et après les 2 fois, le code réapparait.
    Je pense donc qu'il y a un soucis.
    Pensez vous qu'il puisse s'agir de la résistance de dégivrage?


  5. #4
    richard 31

    Re : Frigo Américain LG GWS6039SC

    bonjour,
    le meilleur moyen de la savoir est tout simplement de la contrôler au multimètre
    cordialement
    richard31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)

  6. #5
    smartmco

    Re : Frigo Américain LG GWS6039SC

    Bonjour,

    merci pour cette réponse.
    Quelle est la valeur que je devrais obtenir au multimètre?

    Cordialement
    Smartmco

  7. A voir en vidéo sur Futura
  8. #6
    richard 31

    Re : Frigo Américain LG GWS6039SC

    re,
    relevez la et mettez la sur le forum on vous dira si c'est bon
    cordialement
    richard31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)

  9. #7
    smartmco

    Re : Frigo Américain LG GWS6039SC

    Ok, je regarde cela ce week end
    Désormais, faut que je trouve comment accéder à cette résistance dans ce frigo LG GWS 6039SC.
    Je suppose que je dois accéder par le compartiment congélateur, derrière certainement un trappe ou un habillage plastique...

  10. Publicité
  11. #8
    smartmco

    Re : Frigo Américain LG GWS6039SC

    Bonjour,

    après qq galère pour accéder à cette résistance de dégivrage (le déclipsage des habillages plastiques du fond de congélateur était complexe), j'ai pu la tester à l'ohmmètre :
    > 0 ohm.

    Je suppose donc que soit la résistance, soit les thermofusibles sont HS.

  12. #9
    richard 31

    Re : Frigo Américain LG GWS6039SC

    Citation Envoyé par smartmco Voir le message
    Bonjour,

    après qq galère pour accéder à cette résistance de dégivrage (le déclipsage des habillages plastiques du fond de congélateur était complexe), j'ai pu la tester à l'ohmmètre :
    > 0 ohm.

    Je suppose donc que soit la résistance, soit les thermofusibles sont HS.
    re,
    donc élément a remplacer,
    http://www.cyberpieces.com/froid/ref...000030420.html
    Dernière modification par richard 31 ; 06/11/2017 à 16h06.
    cordialement
    richard31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)

  13. #10
    smartmco

    Re : Frigo Américain LG GWS6039SC

    Frigo réparé
    C'était bien la résistance de dégivrage.

    L'ancienne : 0 ohm
    La nouvelle : 220 Ohm environ

    Merci à tous

    Pascal

  14. #11
    richard 31

    Re : Frigo Américain LG GWS6039SC

    re,
    j'avais bien compris que vous vouliez dire résistance coupée
    par contre je corrige ce qui est impossible
    a savoir valeur : 0 OHMS qui serait en fait un court circuit et non pas résistance coupée
    donc ce que vous avez lu est une valeur infinie (OL) ou 1
    ceci est corrigé de ma part pour que les lecteurs ne fassent pas une fausse interprétation de votre diagnostic
    cordialement
    richard31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)

Discussions similaires

  1. [Blanc] probleme frigo americain RSGFURS[résolu]
    Par serge1202 dans le forum Dépannage
    Réponses: 7
    Dernier message: 28/11/2016, 21h01
  2. [Blanc] Panne partie frigo sur RS55XDGNS (frigo americain)[résolu]
    Par rv.l dans le forum Dépannage
    Réponses: 6
    Dernier message: 23/08/2016, 10h00
  3. [Blanc] Frigo Americain GE ne refroidit plus[résolu]
    Par sunny374 dans le forum Dépannage
    Réponses: 10
    Dernier message: 13/09/2009, 00h16
  4. [Blanc] Filtre sur frigo américain [Résolu]
    Par kaiserdog dans le forum Pannes résolues
    Réponses: 2
    Dernier message: 07/07/2009, 20h40
  5. [Blanc] frigo américain G E ne fait plus de froid[résolu]
    Par lepanosa dans le forum Dépannage
    Réponses: 6
    Dernier message: 30/09/2008, 08h44