Discussion fermée
Affichage des résultats 1 à 9 sur 9

Ma prise a fondu !!!



  1. #1
    gaby57

    Ma prise a fondu !!!


    ------

    Bonjour,

    J'ai eu un souci sur la prise de mon sèche linge.
    En effet il y a eu une surchauffe au niveau du raccordement sur la prise secteur : le cable du sèche linge n'a rien, la prise mâle n'a rien aussi par contre la prise femelle sur le mur à littéralement fondu ainsi que les fils qui vont dans la boite de dérivation ( heureusement j'étais présent et les fils n'ont brulé que sur 2 cm)
    J'ai changé les 2 fils jusqu'a la boite, j'ai aussi changé la prise et branché d'autres appareil dessus et aucun problème danc cela vient du sèche linge mais d'ou?
    quelqu'un a une idée?

    Marque roline
    modèle : slc60

    merci beaucoup

    Ps : mon fusible n'a pas fondu !!! c'est normal?

    -----

  2. Publicité
  3. #2
    gienas
    Modérateur

    Re : Ma prise a fondue !!!

    Bonjour gaby57 et tout le groupe

    C'est un peu tard "maintenant", mais il peut y avoir une explication rationnelle.

    Quand tu as démonté les fils "fondus", te souviens-tu si les vis étaient bien serrées?

    Il arrive qu'un mauvais serrage entraîne un échauffement exagéré des fils, qui fait fondre l'isolant PVC, et finit parfois, par le court circuit qui fait fondre les fusibles. Vécu chez un ami, il n'y a pas plus d'une semaine

    Si c'était bien serré, c'est bien moins explicable que cela n'ait fondu que sur 2 centimètres.

    L'utilisation de cette machine sur ce branchement est-elle récente?

    Si le branchement est maintenant sûr, je te conseille de l'utiliser pour voir ce qui va se passer. La machine n'est peut-être pas en cause

  4. #3
    richard 31
    Modérateur

    Re : Ma prise a fondue !!!

    bonjour,
    attention un sèche linge est un appareil particulièrement consommateur de puissance durant une longue période,
    cela est supérieur a 10 Ampères durant plus d'une heure et souvent davantage, donc l'état de la prise doit être nikel, et aucune multiprise interposée,(trop souvent le cas hélàs), ce non respect est souvent la cause d'incendie, évitez aussi d'y inserer une rallonge,
    il faut savoir que tout appareil electroménager doit avoir une prise réservée a son unique usage, tel que: lave vaisselle, lave linge, four, sèche linge, plaque de cuisson electrique(calibre 32 amp pour celle-ci)
    cordialement
    richard 31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)

  5. #4
    gaby57

    Re : Ma prise a fondue !!!

    je suis tout a fait d'accord avec vous mais je suis locataire et en aucun cas responsable de la distribution de mes prises sur les fusibles !
    en locurrence ici j'ai sur le même fusible 16A pour mon pc, ma TV, un frigo, un congèlateur, un aquarium avec pompe et néon, un micro-ondes et pour finir ma senséo.

    tout fonctionnait bien jusqu'a maintenant (presque 1 an) j'ai changer tout ce qui été défecteux (prise et fils) et tout refonctionne mais qd je remet mon sèche linge en route j'ai cette odeur de brulé électrique qui reviens!!

    Donc aucun doute sur la mise en cause du sèche-linge.
    il y a à l'intérieur du seche linge une espèce de capacité je pense(1 condensateur, 1 résistance et un autre truc exprime en pF) est ce que cette pièce peut etre en cause?

  6. A voir en vidéo sur Futura
  7. #5
    parcro

    Re : Ma prise a fondue !!!

    à mon avis, c'est la fiche du sèche-linge qui est en cause
    ne chauffe-t'elle pas très fort en fonctionnement ?
    j'ai connu le cas où un des conducteurs interne à la fiche moulée se comportait comme une résistance chauffante et a fait cramer la fiche.
    Amicalement.

    DD

    Ce que d'autres ont réussi, on peut toujours le réussir. (A. de Saint-Exupéry)

  8. #6
    gienas
    Modérateur

    Re : Ma prise a fondu !!!

    Bonjour parcro et tout le groupe

    Manifestement, le cas que tu évoques correspond à un défaut de fabrication dans la prise mâle moulée. Une mauvaise soudure, vraisemblablement, avant le moulage.

    Le cas de gaby57 reste encore "mystérieux". C'est côté femelle que cela a chauffé. C'est vrai que le contact ne se fait que par la pression des ressorts de serrage des pinces femelles. Quand cette pression est faible, le contact est parfois douteux, d'autant plus si le laiton est quelque peu oxydé.

    Le fil de cuivre peut conduire la chaleur dégagée et fondre l'isolant, mais je penche davantage au mauvais serrage des bornes de la prise femelle, qui va créer le point très chaud sur le cuivre même du fil conducteur. gaby57 a constaté la fusion de l'isolant au début (côté prise femelle) des conducteurs allant à la boîte de dérivation.

  9. Publicité
  10. #7
    Mario B

    Re : Ma prise a fondu !!!

    Bonjour,

    tout à fait d' accord avec Génias, le problème se situe apparement coté femelle.
    C' est généralement l' arc électrique du à un mauvais contact qui est responsable de l' échauffement voir l' incendie. Mauvais contact donc, soit des conducteurs à la connexion, ou du serrage des clips sur les broches mâles (dans ce cas les broches mâles serait noircies).
    Autres possibiolités mauvaise isolation des barettes de la prise, présence d' un objet faisant contact entre ces barettes, humidité trop importante.
    Le mieux serait de changer la prise en premier lieu

  11. #8
    parcro

    Re : Ma prise a fondu !!!

    [/QUOTE] mais je penche davantage au mauvais serrage des bornes de la prise femelle, qui va créer le point très chaud sur le cuivre même du fil conducteur. gaby57 a constaté la fusion de l'isolant au début (côté prise femelle) des conducteurs allant à la boîte de dérivation.[/QUOTE]

    D'accord avec toi Giénas, ce cas m'est aussi arrivé sur la prise alimentant l'adoucisseur d'eau.
    Prise cramée à cause du mauvais serrage des lamelles "femelles" sur la fiche "mâle".

    Et cependant l'adoucisseur exigeait peu d'ampérage !
    Amicalement.

    DD

    Ce que d'autres ont réussi, on peut toujours le réussir. (A. de Saint-Exupéry)

  12. #9
    CHARPY

    Re : Ma prise a fondu !!!

    Bonjour,

    Tout à fait d'accord.
    Le problème ne vient pas de l'appareil mais de l'installation :
    fils mal serrés dans la prise, mauvais contact dans la prise, section des fils trop petite (il faut du 2,5mm2).
    La prise de l'appareil n'est à mon avis pas en cause
    sinon c'est elle qui aurait brûlée.

    Que le fusible n'ait pas grillé, çà semble normal car le défaut n'est pas dû à une surintensité (par exemple un court-circuit dans l'appareil) mais à un échauffement suite à mauvais contact au niveau de la prise.
    Pour le remplacement des fils, avez-vous bien utilisé du 2,5 mm2 ?

Discussions similaires

  1. Etain fondu et vapeur => oxydation
    Par alopex dans le forum Chimie
    Réponses: 5
    Dernier message: 01/09/2007, 21h00
  2. Electrolyse du chlorure de sodium fondu
    Par siera dans le forum Chimie
    Réponses: 14
    Dernier message: 21/07/2007, 10h14
  3. Electrolyse de NaOH fondu
    Par Jamess dans le forum Chimie
    Réponses: 3
    Dernier message: 13/08/2006, 17h12
  4. TIPE : récateurs à sel fondu
    Par motokko dans le forum TPE / TIPE et autres travaux
    Réponses: 0
    Dernier message: 02/02/2006, 14h32
  5. signal video 1Vcc, prise péritel, prise antenne, prise cinch
    Par Briconique dans le forum Électronique
    Réponses: 2
    Dernier message: 22/03/2003, 08h14
Découvrez nos comparatifs produits sur l'univers de la maison : climatiseur mobile, aspirateur robot, poêle à granulés, alarme...