Répondre à la discussion
Affichage des résultats 1 à 10 sur 10

Problème Cellules came DOC E - BX 74



  1. #1
    benjicrash

    Problème Cellules came DOC E - BX 74

    Bonjour !

    Voila j'ai installé un came bx 74.
    Un jeu de cellules DIR sur les pilasses et un jeu de cellules DOC sur des potelet.
    J'ai commencé par faire les fins de courses parfait, programmation télécommande parfait, puis je branche mes cellules doc E (seulement celle la pour voir si elles fonctionnent déjà seules car il y avait marqué HS déjà, mais mon père avait peut être mal testé car c'est lui qui me les a donné).

    Donc je branche les 2 + sur le bornier 10 , les 2 - sur le bornier 11 et les 2 contacts sur 2 et C1 + pont entre 2 et 7 .... Aucune réaction moteur qui clignote... je ne cherche pas plus loin , je n'ai pas changé les switch 12v et 24v à l'interieur des cellules...
    Donc ma 1ère question: dans le cas ou j'ai seulement un couple unique de cellules sur mon installation, comment je positionne ces 2 switch (donc 4 car 2 Cellules) ?

    Je décide donc de débrancher les doc E et de passer au DIR , et là aucun soucis , je ponte 2 et C , je relis les 2 TX, le + sur le 10, les deux 2 sur le 2 du bornier et le NC sur C1.
    Je positionne les switch du moteur, tout fonctionne bien ça se réouvre tout ça ....

    Ma seconde question est : comment coupler l'autre jeu de cellules DOC avec les DIR ? c'est en série ? je dispose de wago , est-il possible de m'expliquer précisément (tu pars du 2 du bornier en branchant le NC de telle cellule ensuite tu branches sur un wago de 2 tel fil et tel fil....voila le terme précision ....) ,j'ai des wago de 2 , de 3 et 5 ?

    Si les cellules sont mortes , j'en commanderai



    Merci beaucoup d'avance !

    -----


  2. Publicité
  3. #2
    golfo57

    Re : Problème Cellules came DOC E - BX 74

    Bonjour à tous,
    Citation Envoyé par benjicrash
    Donc je branche les 2 + sur le bornier 10 , les 2 - sur le bornier 11 et les 2 contacts sur 2 et C1 + pont entre 2 et 7 .... Aucune réaction moteur qui clignote... je ne cherche pas plus loin , je n'ai pas changé les switch 12v et 24v à l'interieur des cellules...
    Donc ma 1ère question: dans le cas ou j'ai seulement un couple unique de cellules sur mon installation, comment je positionne ces 2 switch (donc 4 car 2 Cellules) ? Euh!..là j'ai un peu de mal à te suivre. De quels switchs parles-tu?
    "et les 2 contacts"? Il n'y a qu'un seul contact à ma connaissance... Si cela clignote c'est soit un défaut de carte de la cellule soit le contact est ouvert.
    Citation Envoyé par benjicrash
    Ma seconde question est : comment coupler l'autre jeu de cellules DOC avec les DIR ? c'est en série ?
    Oui! en série mais uniquement les contacts, 2=>C(Doc), NC=> 2(Dir), NC=>C1.
    Pour les 2 jeux de cellules, tu veux absolument la même fonction en 2-C1? @+

  4. #3
    Jeryko

    Re : Problème Cellules came DOC E - BX 74

    Bonjour benjicrash, amical salut à golfo57.

    Question subsidiaire pour mon information si vous le voulez bien. (à voir à la fin si nécessaire)

    1) Dans un jeu de cellules DIR, l'alimentation de l'émetteur vient du récepteur. (fil direct)
    Y a-t-il une condition dans le récepteur ? Comment ça fonctionne ?

    2) Dans un jeu de cellules DOC, l'alimentation de l'émetteur et du récepteur est commune (en parallèle)

    Quelle différence de fonctionnement y a t-il ?
    Pourquoi mets-tu 2 jeux de cellules différents ?
    Je n'arrive pas comprendre. Merci à toute personne qui pourrait m'expliquer.
    Problème résolu : N'oubliez pas de préciser ce que vous avez trouvé et les mesures prises. Merci

  5. #4
    benjicrash

    Re : Problème Cellules came DOC E - BX 74

    HEllo, confirmé les cellule sont mortes, aucun courant rien....

    Donc j'ai juste mis les DIR, en attendant de recommander des docs , juste une précision pour le montage des couples de cellules en série:
    2=>C(Doc), NC=> 2(Dir) et le second 2 de DIR ? wago de 3 avec : 2 dir tx +2dir rx et NC ?, NC=>C1.

    Mon portail fonctionne cependant il se referme pas tout seul je dois ré appuyer sur la télécommande (en gros il s'ouvre et une fois ouvert, la led reste allumé alors que le trimmer est au minimum ....) , malgré tentatives de postions de switch différentes, je dois avouer que c'est très mal expliquer dans le mode d'emploi .... comment les positionner ? (switch 4 voies (d'ailleurs a quoi sert-il? et switch 10 voies ) ensuite j'aimerai une ouverture partielle avec un ch2 , manip ?


    merci beaucoup

  6. #5
    benjicrash

    Re : Problème Cellules came DOC E - BX 74

    1) aucune idée !
    2) je pense que les doc sont anciennes générations, mon père avait 2 petits poteaux came + 2 cellules doc E voila pourquoi les 2 jeux sont different, sinon j'aurai mis les même ... du coup je dois retrouver les mêmes dimensions car j'ai fixé mes poteaux au sol...

  7. A voir en vidéo sur Futura
  8. #6
    Jeryko

    Re : Problème Cellules came DOC E - BX 74

    Bonsoir à tous,

    Sauf erreur de ma part, je verrais plutôt ce montage ?
    Images attachées Images attachées
    Problème résolu : N'oubliez pas de préciser ce que vous avez trouvé et les mesures prises. Merci

  9. Publicité
  10. #7
    golfo57

    Re : Problème Cellules came DOC E - BX 74

    Bonjour Jeryko,

    En somme dans ton schéma il n'y aurait qu'un jeu de cellules opérationnel et de surcroît celui qui est hs.
    Citation Envoyé par benjicrash
    Mon portail fonctionne cependant il se referme pas tout seul je dois ré appuyer sur la télécommande (en gros il s'ouvre et une fois ouvert, la led reste allumé alors que le trimmer est au minimum ....)
    Ben c'est normal si tu n'as pas placé le switch 1 sur ON. @+

  11. #8
    Jeryko

    Re : Problème Cellules came DOC E - BX 74

    Bonsoir golfo57, bonsoir benjicrash

    Effectivement, je n'ai pas pris la peine de dessiner le 2ème jeu de cellules complet.
    Je voulais simplement représenter le circuit de la boucle de contrôle avec 2 détections en série.
    (Que j'aurais dû colorer en rouge)

    A+
    Problème résolu : N'oubliez pas de préciser ce que vous avez trouvé et les mesures prises. Merci

  12. #9
    benjicrash

    Re : Problème Cellules came DOC E - BX 74

    Bonjour à tous, j'avais fait un pont entre 2 et 7 c'est pour ça, je l'ai enlevé et tout fonctionne parfaitement, j'attend mon juste mon second jeu de cellules que je devrais réussir à brancher sans pb ...

    merci!

  13. #10
    golfo57

    Re : Problème Cellules came DOC E - BX 74

    Bonjour à tous,
    Citation Envoyé par benjicrash
    + pont entre 2 et 7 .... Aucune réaction moteur qui clignote
    A ce moment je pensais que le pont était pour un essai, et comme un jeu de cellules était mort, c'était normal.
    Bref! tout roule pour toi et c'est tant mieux. @+

Sur le même thème :

Discussions similaires

  1. Réponses: 5
    Dernier message: 27/02/2014, 19h28
  2. [Biologie Cellulaire] Aide pour culture en boite de Pétri de cellules type cellules d'oignons.
    Par Wandrill3 dans le forum Biologie
    Réponses: 16
    Dernier message: 02/01/2012, 13h52
  3. Actu - Des cellules souches pluripotentes à partir de cellules adultes de peau
    Par RSSBot dans le forum Commentez les actus, dossiers et définitions
    Réponses: 0
    Dernier message: 11/10/2011, 12h40
  4. [Biologie Moléculaire] Problème DAPI & Cellules
    Par montreux_d dans le forum Biologie
    Réponses: 4
    Dernier message: 12/03/2011, 18h16
  5. Actu - Des cellules souches embryonnaires obtenues au départ de banales cellules
    Par RSSBot dans le forum Commentez les actus, dossiers et définitions
    Réponses: 4
    Dernier message: 11/06/2007, 10h32