Répondre à la discussion
Affichage des résultats 1 à 14 sur 14

Lave-vaisselle ne chauffe pas (prog rapide oui mais pas en prog long)



  1. #1
    tgboue

    Lave-vaisselle ne chauffe pas (prog rapide oui mais pas en prog long)


    ------

    Bonjour bonjour,

    Je ne suis pas un pro du dépannage de lave vaisselle ni même de blanc mais quand même !!!
    Mon lave vaisselle Ikea (electrolux 4 ans) ne chauffe plus : j'ai vérifié tout le "circuit de chauffe" ; R.A.S :
    - résistance ok
    - sonde temp ok (démonté et testé dans l'eau chaude, bien que je ne connaisse pas les valeurs elles évoluent en fonction de la température)
    - pressostat haut et bas ok (j'ai soufflé dedans contact ok)

    J'ai fini par essayer un programme court (rapide) et là miracle l'eau chauffe très bien !!!
    RESULTAT : j'ai évidement commandé une carte électronique , et après remontage de la nouvelle carte : PAREIL !

    Le LV chauffe en programme rapide mais pas en programme classique (eco ou intensif)
    Si il chauffe en rapide le circuit de chauffe (sécurité et autre) fonctionne !

    HELP !

    Merci à toutes et à tous pour vos éventuelles solutions ...

    ALLEZ LES BLEUS

    -----

  2. Publicité
  3. #2
    richard 31
    Modérateur

    Re : Lave vaisselle ne chauffe pas (prog rapide oui mais pas en prog long !!!)

    bonjour,
    déposez la pompe de cyclage et contrôlez l'état du corps de pompe si pas encombré
    un manque de pression provoque l'arrêt de la chauffe
    cordialement
    richard 31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)

  4. #3
    ptigui29

    Re : Lave vaisselle ne chauffe pas (prog rapide oui mais pas en prog long !!!)

    bonjour
    il faut savoir que chez ikéa,les appareils sont garantis 5 ans,ne touchez à rien,et faites appel au sav de la marque.

  5. #4
    tgboue

    Re : Lave vaisselle ne chauffe pas (prog rapide oui mais pas en prog long !!!)

    En programme long il ne chauffe pas du tout, je ne pense pas que ce soit un manque de pression.
    Si il y a un manque de pression il y aura un manque de pression aussi en programme court je pense.

    Il n'est plus garantie...

  6. A voir en vidéo sur Futura
  7. #5
    ptigui29

    Re : Lave vaisselle ne chauffe pas (prog rapide oui mais pas en prog long !!!)

    dans ce cas,si le niveau d'eau est bon,il est fort possible qu'il y ai un bug dans l'électronique
    -vous faites intervenir un dépanneur agréé par la marque possédant le matériel de programmation pour reprogrammer l'électronique.
    -vous changez la carte électronique.
    -vous changez l'appareil complet.

  8. #6
    tgboue

    Re : Lave vaisselle ne chauffe pas (prog rapide oui mais pas en prog long !!!)

    Bonjour,

    Pas d'autre avis ou idée ???
    Je rappel que j'ai changé la carte par une neuve et qu'il ne chauffe toujours pas en programme ECO ou autre mais chauffe en programme court...

    Merci encore à toutes et à tous,

  9. Publicité
  10. #7
    ptigui29

    Re : Lave vaisselle ne chauffe pas (prog rapide oui mais pas en prog long !!!)

    bonjour
    vérifiez si il n'y a pas une génératrice tachymétrique sur le moteur de lavage si produit fabriqué par electrolux.

  11. #8
    tgboue

    Re : Lave vaisselle ne chauffe pas (prog rapide oui mais pas en prog long !!!)

    Bonjour,
    Une génératrice tachymétrique....... quadriphonique digital laser
    Comment voulez-vous qu'une tachy fasse une panne de chauffe sur un programme long mais pas sur un programme rapide ?
    Excusez mon humeur taquine

  12. #9
    richard 31
    Modérateur

    Re : Lave vaisselle ne chauffe pas (prog rapide oui mais pas en prog long !!!)

    Re,
    Vous ne voyez pas le rapport?
    Nous on en voit un
    si la tachy ne fourni pas la tension voulue
    ben c’est simple le module n’enclenche pas la chauffe
    Pourquoi à votre avis?
    cordialement
    richard 31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)

  13. #10
    tgboue

    Re : Lave vaisselle ne chauffe pas (prog rapide oui mais pas en prog long !!!)

    Bonjour,
    Bien sur , mais pourqu'elle raison il chauffe tres bien (et la pompe tourne très bien) en lavage rapide ? Ce n'est pas la même pompe ?

  14. #11
    richard 31
    Modérateur

    Re : Lave vaisselle ne chauffe pas (prog rapide oui mais pas en prog long !!!)

    re,
    supposez qu'en mode rapide on ne chauffe qu'en mode chronométrique (donc pas de possibilité de partir en surchauffe temps trop court )
    au lieu du mode régulation en programme long???
    cela donne quoi???
    eh oui la technique c'est aussi cela !!!!!
    tant que l'on a pas un diagramme officiel de la bécane tout est possible!!!
    des technologies depuis plus d'un demi siècle il y en a eu de toutes sortes
    cordialement
    richard 31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)

  15. #12
    MONOPH

    Re : Lave vaisselle ne chauffe pas (prog rapide oui mais pas en prog long !!!)

    Bonjour
    Avez vous trouvez le solution à votre problème, et si oui quelle est elle? car j'ai précisément le même problème?

  16. Publicité
  17. #13
    annjy

    Re : Lave vaisselle ne chauffe pas (prog rapide oui mais pas en prog long !!!)

    Citation Envoyé par tgboue Voir le message
    Bonjour,
    Une génératrice tachymétrique....... quadriphonique digital laser
    Comment voulez-vous qu'une tachy fasse une panne de chauffe sur un programme long mais pas sur un programme rapide ?
    Excusez mon humeur taquine
    Bien que déterrage...
    des génés tachy qui se coupent quand elles ont trop chaud, ça s'est vu récemment sur des LV Electrolux.....(faut fouiner sur le forum)
    et ça provoque l'arrêt du chauffage (je pense que c'est pour éviter de mettre l'eau en ébullition dans le tunnel de chauffe si la pompe de cyclage est considérée comme à l'arrêt)

    cdlt,
    JY
    A+

  18. #14
    MONOPH

    Re : Lave-vaisselle ne chauffe pas (prog rapide oui mais pas en prog long !!!)

    Bonsoir
    j'ai déposé le générateur tachymétrique et en effet sa résistance est supérieur a 500Khoms j'en déduit qu'il est Hs
    Il n'est pas vendu au détail pour les laves vaisselles, mais par contre il l'est pour les laves linge, et il semble parfaitement identique,
    alors j'en est commandé un je vous dirait ci cela fonctionne.

Discussions similaires

  1. [Blanc] lave vaisselle thomson t30vha panne prog diagnostic et aussi du cyclage
    Par luc_1049 dans le forum Dépannage
    Réponses: 5
    Dernier message: 11/02/2014, 09h09
  2. Réponses: 0
    Dernier message: 27/05/2013, 13h23
  3. [Divers] branchement chauffe-eau sur horloge prog
    Par curieux45 dans le forum Dépannage
    Réponses: 6
    Dernier message: 01/10/2007, 20h10
  4. [Blanc] soucis de prog sur lave linge laden
    Par chonchon39 dans le forum Dépannage
    Réponses: 7
    Dernier message: 28/01/2007, 10h53
  5. lave vaisselle: prog bloqué en debut de cycle
    Par cro-magnon dans le forum Dépannage
    Réponses: 7
    Dernier message: 15/12/2005, 22h14
Découvrez nos comparatifs produits sur l'univers de la maison : climatiseur mobile, aspirateur robot, poêle à granulés, alarme...