Répondre à la discussion
Affichage des résultats 1 à 6 sur 6

Problème moteur Faac 740 .



  1. #1
    bonnieparke

    Problème moteur Faac 740 .


    ------

    Bonjour à tous. Je viens d’installer un moteur faac 740 coulissant neuf . Lorsque j 'appui sur la télécommande pour ouvrir le portail , la led 'open A' (ouverture totale ) située sur la carte électronique s'allume , le portail s’ouvre sur 1 mètre et s’arrête toujours au même endroit comme une ouverture partielle.... Je désespère à trouver la solution au problème donc si quelqu un aurait une indication , il serait le bienvenue. Merci d'avance.

    -----

  2. Publicité
  3. #2
    Jeryko

    Re : Problème moteur faac 740 .

    Bonsoir,

    Il s'agit bien de cette notice ?
    http://portail-automatique-bordeaux....te-740-741.pdf

    En priorité je dirais : Vérifier le réglage des contacts de fin de course.
    - Vérifier qu'il n'y a pas un dur mécanique dans le déplacement de la barrière.
    Lorsque la barrière s'arrête, couper immédiatement le courant et tester l'état des contacts sur le bornier J5 de la carte.

    - Je suppose que le faisceau de sécurité n'est pas coupé par la barrière ! (Blague)
    Problème résolu : N'oubliez pas de préciser ce que vous avez trouvé et les mesures prises. Merci

  4. #3
    bonnieparke

    Re : Problème moteur faac 740 .

    Salut jeryko. Finalement j ai trouvé le problème hier soir vers 11h à la frontale ... ... Donc correction.... Mon moteur est en fait un 746 er ; et mon soucis venait de la configuration avancée "temps de fonctionnement " qui était réglé sur 05 seconde. Donc en fait le portail ne fonctionné que 05 secondes dès que je pressé le bouton de la télécommande... Il est réglé sur 4.1 minute d'origine.

    Sur ces moteurs , il faut bien vérifier plusieurs points en fait ..

    1 Évidement qu il n y ai pas de points dur lors du déplacement du portail sur sont rail mais aussi qu il y est bien 1.5 mm de jeux entre la pointe d'une dent du pignon du moteur et le creux correspondant de la crémaillère.

    2 Arrivée du 230 v

    3 Câblages exact des photocellules ( moi j' avais zappé de connecté un câble sur le grand bornier J1 (en mode fermeture) )

    4 Si pas de sécurité , comme arrêt d'urgence ou autre ( "sécurity board ils appellent ça " ) , ne pas oublier de shunter le bornier "safe" numéro 5 à un bornier négatif comme le 7 dans mon cas. Sur ce point j'ai bien bataillé ....

    5 Appairage correct d'une télécommande.

    6 - Dans les options de base : Le sens d'ouverture , le couple de démarrage .

    - Dans les options avancées : Présence ou non d'un encodeur dans preset "EC"
    : Le temps de fonctionnement du portail dans le preset "t"
    Le reste reste à mon sens de l'affinage de confort genre ralentissement post fin de course ,éclairage de la led ect ...

    7- Bien vérifier que le niveau d'huile frôle bien le dessus de la bobine cuivrée visible en démontant le bouchon d'ajout d'huile .... moi il m'en manqué quasiment 1 demi bidon...

    Voila ...Je suis quand mème un bon bricoleur mais je trouve que la notice Faac ne met pas franchement en évidence les genres de détail comme le shunt 5-7 par exemple mais après cela reste du matos installés en règle général par des pros qui connaissent bien les détails de réglage de ce genre de moteur

  5. #4
    Jeryko

    Re : Problème moteur faac 740 .

    Bonjour bonnieparke,

    Merci et bravo pour ce retour très bien commenté.
    J'espère que d'autres pourront s'en inspirer aussi bien de ton expérience que de la manière dont tu as répondu en retour.
    Cordialement.

    Dommage que les notices d'installation soient aussi souvent incomplètes et ne permettent pas/peu de dépanner.
    Chasse gardée oblige ?
    Problème résolu : N'oubliez pas de préciser ce que vous avez trouvé et les mesures prises. Merci

  6. A voir en vidéo sur Futura
  7. #5
    Billy19

    Re : Problème télécommande XT4 868 SLH faac 740 .

    Bonjour,
    J’ai tout essayé , j’ai ponté comme expliqué sur le forum. Tout fonctionne correctement.
    Mais je n’arrive pas programmer la télécommande avec le récepteur, le portail s’ouvre seulement en pontant le fils.
    J’ai regardé sur le internet, la notice rien ne fonctionne.
    Pourriez-vous m’aider s’il vous plaît à initialisé , régler la télécommande avec le récepteur.
    Merci

  8. #6
    golfo57

    Re : Problème télécommande XT4 868 SLH faac 740 .

    Bonsoir,
    Citation Envoyé par Billy19
    Pourriez-vous m’aider s’il vous plaît à initialisé , régler la télécommande avec le récepteur.
    Tu dois bien posséder la notice pour ces TCs, sinon elle est là, alors expliquer mieux que ça?... Tu as bien emboîté le récepteur hors tension? @+

  9. Publicité

Discussions similaires

  1. Problème vitesse moteur FAAC 740
    Par david57800 dans le forum Bricolage et décoration
    Réponses: 43
    Dernier message: 22/10/2019, 12h49
  2. probleme moteur faac 740 d [Résolu]
    Par manu171272 dans le forum Bricolage et décoration
    Réponses: 14
    Dernier message: 12/10/2017, 20h55
  3. [Divers] Problème moteur collisant Faac 844
    Par Fulard dans le forum Dépannage
    Réponses: 1
    Dernier message: 07/10/2017, 19h18
  4. [Divers] Connecter digicode faac sur moteur portail faac 391
    Par cedrikz dans le forum Dépannage
    Réponses: 0
    Dernier message: 02/06/2014, 10h35
Découvrez nos comparatifs produits sur l'univers de la maison : climatiseur mobile, aspirateur robot, poêle à granulés, alarme...