Répondre à la discussion
Affichage des résultats 1 à 9 sur 9

Manque composant électronique sur vieux MIG




  1. #1
    alche

    Manque composant électronique sur vieux MIG

    Bonjour,

    Tout d'abord merci à ceux qui prendront la peine de répondre à ce poste?
    J'ai récupéré un vieux mig CEBORA en panne, l'ancien propriétaire à tenter de le réparer mais il n'y connaissait rien en électronique.
    Sur la carte imprimé qui contrôle la vitesse du moteur il y a un composant assez gros vu la place qu'il y tenait (voir photo) qui a cramé mais il à été retiré et remplacé par une résistance qui je pense n'est pas la bonne (je ne sais même pas si il faut une résistance ici)
    L'ancien propriétaire m'a laissé deux résistance qu'il à essayé une de 3 Ohms et une 68 Ohms.
    Je les ai quand même essayé les deux et j'ai une tension entre 0.5 et 1.5V (en fonction du potentiomètre) et une intensité de 0.5A. Du-coup le moteur ne tourne pas.
    Je joint une photo du circuit et un schéma que j'ai fait à partir de la carte, le composant inconnu est entouré dessus.

    Merci d'avance

    -----

    Images attachées Images attachées

  2. Publicité
  3. #2
    penthode

    Re : Manque composant électronique sur vieux MIG

    un MIG késako ?
    là où le mensonge prolifère, la tyrannie s'annonce ou se perpétue (Albert Camus)

  4. #3
    alche

    Re : Manque composant électronique sur vieux MIG

    C'est un poste à souder j'ai oublier de le préciser d'ailleurs, voici les quelques info que j'ai pu trouver dessus aussi :
    CEBORA 887 revololution :
    https://www.cebora.it/manuali/fuori_...87/esp_887.pdf
    https://www.cebora.it/manuali/fuori_...87/sch_887.pdf
    https://www.cebora.it/manuali/fuori_...7/depl_887.pdf


  5. #4
    gienas

    Re : Manque composant électronique sur vieux MIG

    Bonsoir alche et tout le groupe

    Bienvenue sur les forums.

    Citation Envoyé par alche Voir le message
    ... J'ai récupéré un vieux mig CEBORA en panne ...
    Ce type de question n'est pas du domaine de l'électronique, comme expliqué dans le lien

    http://forums.futura-sciences.com/el...de-poster.html

    qu'il convient de lire avant de poster.

    La discussion va être déplacée vers le forum adapté.

  6. #5
    alche

    Re : Manque composant électronique sur vieux MIG

    Bonjourm
    Je l'avais bien mis dans la section dépannage mais il à été automatiquement déplacer dans la section électronique!

  7. A voir en vidéo sur Futura
  8. #6
    alche

    Re : Manque composant électronique sur vieux MIG

    J'ai finalement trouve la réponse c'etait une résistance de 3.3ohms!

  9. #7
    mondou

    Re : Manque composant électronique sur vieux MIG

    Bonsoir,
    Citation Envoyé par alche Voir le message
    J'ai finalement trouve la réponse c'etait une résistance de 3.3ohms!
    Merci du retour mais pourriez vous être plus précis,
    Vous dites 3.3 ohms : on suppose que ça fonctionne,
    Dans votre premier post vous parliez d'une 3 ohms essayée, cela aurait du fonctionner aussi ou alors elle était HS ?

    Edit : cela m'intéresse car dans ma campagne à l'occasion pour faire plaisir, il m'arrive de dépanner ce type d'appareil dont personne ne veut s'occuper.
    Dernière modification par mondou ; 09/11/2018 à 18h30.

  10. Publicité
  11. #8
    alche

    Re : Manque composant électronique sur vieux MIG

    Bonsoir mondou
    j'ai fait une faute de frappe j'ai bien essayer une 3.3 ohms de 7W car la 68 Ohms ne fait que 5W et chauffe beaucoup trop.

    Ensuite le thyristor (tic116d) s'est avéré foutu aussi je l'ai remplacer et en même temps le transistor que j'avais en stock (a42). Et aux essais une autre résistance à fondu (je l'ai commandé mais je ne l'ai pas encore). Et j'ai aussi entrepris de changer toute les diodes et les condensateurs (il y en à un qui était un peu faiblard au test). Les autre résistance sont toute bonne et le potentiomètre aussi. Normalement après tout ça, ça devrait fonctionner, j'aurait fait le tour de tout les composant, sinon je sèche!

  12. #9
    micheduc49

    Re : Manque composant électronique sur vieux MIG

    bonjour,
    en fait cette résistance est d'une très faible valeur, elle sert juste de fusible et donc souvent inférieur à 1 ohm ce qui réduit sa puissance
    47 ans dans le métier, et rien n'est sûr en dépannage

Discussions similaires

  1. Réponses: 1
    Dernier message: 29/04/2013, 13h57
  2. Moto électrique 12 V : manque un composant !
    Par patrice33230 dans le forum Bricolage et décoration
    Réponses: 16
    Dernier message: 28/10/2011, 17h32
  3. [Brun] Manque composant magnétoscope samsung
    Par johan59690 dans le forum Dépannage
    Réponses: 13
    Dernier message: 13/01/2009, 20h32
  4. il me manque un composant
    Par itir_du12 dans le forum Électronique
    Réponses: 4
    Dernier message: 26/02/2008, 22h21
  5. cherche vieux électronique pratique...
    Par djsmasm dans le forum Électronique
    Réponses: 5
    Dernier message: 21/01/2007, 21h12