Répondre à la discussion
Affichage des résultats 1 à 2 sur 2

Problème gâche électrique portillon Extel Weca 90201




  1. #1
    dakor

    Problème gâche électrique portillon Extel Weca 90201

    Bonjour et bonne année à tous.
    J'ai voulu remplacer la gâche électrique de mon portillon, après avoir vérifié que le courant arrivait bien aux bornes de cette gâche.
    J'ai donc racheté le même modèle Extel Weca 90201 et l'ai montée.
    Le premier tour de clé a fait marcher la gâche et puis plus rien depuis.
    En regardant de plus près, le courant qui arrive aux fils est de 15V.
    Est-ce possible que la gâche ait crâmé avec cette surtension ?
    Comment la vérifier ?
    Comment se fait-il que j'obtienne du 15V ? Que dois-je vérifier d'autre ?
    merci de vos conseils .
    Ch.

    -----


  2. #2
    william86

    Re : Problème gâche électrique portillon Extel Weca 90201

    Bonjour, je pense que tu aurais du déjà investigué pourquoi ta gâche ne fonctionnait plus ( dur mécanique) , la tension de 15v doit être normal car tu a pris la tension à vide ; en fonctionnement la tension doit baisser à 12v!
    D'autant plus que la consommation instantané selon la notice est de 500ma, as tu fait des essais gâche démontée, entends tu le "bzz" ?

Discussions similaires

  1. Problème gâche électrique
    Par golfytom dans le forum Bricolage et décoration
    Réponses: 7
    Dernier message: 18/11/2018, 07h37
  2. [Divers] gache electrique portillon
    Par charlesolivier dans le forum Dépannage
    Réponses: 0
    Dernier message: 07/05/2011, 17h29
  3. Problème gache électrique
    Par pitof dans le forum Électronique
    Réponses: 18
    Dernier message: 01/05/2011, 22h04
  4. [Divers] Gache électrique EXTEL en panne
    Par RISC dans le forum Dépannage
    Réponses: 9
    Dernier message: 08/02/2009, 12h32
  5. Problème sur gache électrique
    Par balou5 dans le forum Électronique
    Réponses: 4
    Dernier message: 15/05/2007, 22h15