Répondre à la discussion
Affichage des résultats 1 à 4 sur 4

Pas de démarrge groupe électrogene SDMO Ineo2000




  1. #1
    domib65

    Pas de démarrge groupe électrogene SDMO Ineo2000

    Bonjour,
    j'ai un groupe électrogène SDMO Ineo2000 qui ne démarre pas, il n'y a pas d'allumage, pas d'étincelle à la bougie.
    J'ai vérifier l'interrupteur d’arrêt, mesurer les résistances de la bobine coté primaire et secondaire, la bobine n'est pas coupée. Quelqu'un connait il le principe de fonctionnement de l'allumage sur ce type de moteur, ou une idée sur l'origine de la panne?
    Merci pour votre aide. Dominique

    -----


  2. Publicité
  3. #2
    trebor

    Re : Pas de démarrge groupe électrogene SDMO Ineo2000

    Citation Envoyé par domib65 Voir le message
    Bonjour,
    j'ai un groupe électrogène SDMO Ineo2000 qui ne démarre pas, il n'y a pas d'allumage, pas d'étincelle à la bougie.
    J'ai vérifier l'interrupteur d’arrêt, mesurer les résistances de la bobine coté primaire et secondaire, la bobine n'est pas coupée. Quelqu'un connait il le principe de fonctionnement de l'allumage sur ce type de moteur, ou une idée sur l'origine de la panne?
    Merci pour votre aide. Dominique
    Bonsoir,

    Suivant l'âge du groupe, il est possible qu'il soit en sécurité pour par exemple un manque d'huile dans le moteur ou une sonde de température h.s ou simplement un fil électrique cassé ou déconnecté.
    il vaut mieux supprimer la cause que ses effets

  4. #3
    domib65

    Re : Pas de démarrge groupe électrogene SDMO Ineo2000

    Bonjour Trebor, merci pour le retour,

    j'a vérifié le niveau d'huile il est correct, je n'ai pas vu de fil cassé ni coupé, il a un petit module électronique sur lequel est raccordé la bobine et d'autre fil (contacteur marche arrêt, sécurité huile...) Comment testé tout cela et comment fonctionne l’allumage sur ce type de moteur?

    Dominique


  5. #4
    trebor

    Re : Pas de démarrge groupe électrogene SDMO Ineo2000

    Bonjour,

    Je ne connais pas ce groupe, ma réponse était générale et adaptable pour n'importe quelle groupe, car si il est récent, il y a des protections pour le stopper ou l'empêcher de démarrer afin de protéger le moteur d'une destruction (un manque d'huile, une surchauffe,...), une des sondes de mesure pourrait être défectueuse et bloquer l'alimentation de la bobine ou le boîtier électronique qui reçoit les infos des sondes de mesures.

    Je vois, c'est un petit groupe récent.

    https://www.google.com/search?q=grou...iw=963&bih=555
    il vaut mieux supprimer la cause que ses effets

Discussions similaires

  1. modification sur conduit carburant groupe électrogène sdmo
    Par gussettte dans le forum Bricolage et décoration
    Réponses: 4
    Dernier message: 21/11/2018, 21h43
  2. groupe électrogène SDMO
    Par gussettte dans le forum Bricolage et décoration
    Réponses: 4
    Dernier message: 19/05/2018, 22h48
  3. [Divers] Panne groupe électrogène SDMO
    Par chroux62 dans le forum Dépannage
    Réponses: 8
    Dernier message: 03/06/2016, 17h41
  4. [Divers] Probleme groupe electrogene sdmo dx6000
    Par vouvou89 dans le forum Dépannage
    Réponses: 4
    Dernier message: 28/11/2010, 11h47
  5. [Divers] Groupe électrogène SDMO 1100 kVA : ne démarre pas 5 alarmes !
    Par Intoum dans le forum Dépannage
    Réponses: 6
    Dernier message: 09/06/2009, 13h20