Répondre à la discussion
Affichage des résultats 1 à 18 sur 18

Groupe électrogène SDMO ne délivre plus de courant



  1. #1
    Vguesdon

    Groupe électrogène SDMO ne délivre plus de courant


    ------

    Bonjour à tous,

    Mon problème est le suivant :

    J'ai démarré mon groupe électrogène qui marchait jusque là parfaitement, et j'y ai branché une meuleuse. La meuleuse s’est lancée pendant 1 seconde et c'est arrêté. Depuis ce jour, le groupe électrogène ne délivre plus de courant même pour une simple ampoule.

    J'ai pensé à une surcharge et donc à l'interrupteur, mais après test, celui-ci fonctionne toujours.
    Cela pourrait-il venir du condensateur ?

    Groupe électrogène SDMO 2500 Avenger

    Par avance, merci

    -----

  2. Publicité
  3. #2
    mevizou

    Re : Groupe électrogène SDMO ne délivre plus de courant

    Bonsoir Vous avez vérifié s'il n'y a pas un disjoncteur ou une protection qui s'est déclenchée

  4. #3
    mevizou

    Re : Groupe électrogène SDMO ne délivre plus de courant

    Vous pouvez me faire une photo je ne trouve pas de documentation

  5. #4
    archeos
    Modérateur*

    Re : Groupe électrogène SDMO ne délivre plus de courant

    Hello!
    Citation Envoyé par Vguesdon Voir le message
    Cela pourrait-il venir du condensateur ?
    C'est une panne classique et le mien y a eu droit.
    Certains condensateurs pour groupes électrogènes ont une forme en demi-lune.
    Veuillez contacter l'administrateur si votre date de naissance a changé
    (Futura Sciences)

  6. A voir en vidéo sur Futura
  7. #5
    Vguesdon

    Re : Groupe électrogène SDMO ne délivre plus de courant

    Bonjour,

    J'ai vérifié le disjoncteur en le mettant dans un circuit simple avec une ampoule et ce dernier fonctionne bien.
    Ci-joint les photos du groupe électrogène ainsi que du disjoncteur.

    Est-il possible de tester simplement un condensateur avec un ohmmètre ?

    Cordialement,
    Images attachées Images attachées

  8. #6
    mevizou

    Re : Groupe électrogène SDMO ne délivre plus de courant

    Bonjour Votre multimètre fait il test condo ou pas

  9. Publicité
  10. #7
    mondou

    Re : Groupe électrogène SDMO ne délivre plus de courant

    Bonjour,
    Faut tester la capa avec un capacimètre (de nos jours il se vend des multi avec capacimètre jusqu'à 100 µF pas cher.) ou alors changer la capa direct.
    Doit y avoir également un pont de diodes qui traine à voir,
    Tester la continuité des enroulements,
    Si tout cela est O.K. faut voir les diodes polaires sur l'induit.
    Souvent le changement de la capa suffit sur ces modèles mais pas toujours.

  11. #8
    Vguesdon

    Re : Groupe électrogène SDMO ne délivre plus de courant

    Bonjour,

    Le multimètre que je possède permet de contrôler une résistance, mais cela est-il suffisant ou un capacimètre est indispensable ?
    Après le démontage du groupe, je n'ai pas trouvé de diode.
    J'ai également pensé aux enroulements qui seraient grillés...

    Cordialement,

  12. #9
    mondou

    Re : Groupe électrogène SDMO ne délivre plus de courant

    Re,
    Références de l'alternateur ? (Sur la plaque.)

  13. #10
    mevizou

    Re : Groupe électrogène SDMO ne délivre plus de courant

    Un multimètre qui contrôle la résistance ne vous dira pas si la capacité en microfarad est bonne ou pas il vaut mieux un capacimètre

  14. #11
    Vguesdon

    Re : Groupe électrogène SDMO ne délivre plus de courant

    Bonjour,

    Il me semblait que le rôle d'un condensateur était de ramener le cos phi le plus proche de 1. En l'occurrence, le cos phi est déjà de 1 sur ce groupe électrogène.
    Ci-joint une photo de la plaque signalétique de l'alternateur.
    Images attachées Images attachées  

  15. #12
    Vguesdon

    Re : Groupe électrogène SDMO ne délivre plus de courant

    Bonjour,

    J'ai vérifié la continuité du condensateur, la mesure confirme qu'il fonctionne bien.
    J'ai placé un voltmètre à la sortie des fils des enroulements, entre la phase et le neutre donc, et j'obtiens une tension de 75V en alternatif.
    Quelle est la raison de cette valeur qui ne correspond pas au 230V nominal ?
    Images attachées Images attachées  

  16. Publicité
  17. #13
    mondou

    Re : Groupe électrogène SDMO ne délivre plus de courant

    Re,
    Au départ vous disiez pas de tension,
    Maintenant 75 V,
    Si 75 V,
    Vérifier les tours moteurs:3000 RPM pour être à la bonne tension et fréquence.
    L'idéal serait que vous ayez un fréquencemètre.
    Sur votre GE, le condensateur n'a rien à voir avec le cos c'est lui qui sert à générer la tension.
    La première des choses si les tours moteurs sont O.K. le changer. La mesure à l'ohmmètre c'est comme pisser dans un violon.

  18. #14
    mevizou

    Re : Groupe électrogène SDMO ne délivre plus de courant

    3000 tr min avec 1 paire de pôle n=(f/p)*60

  19. #15
    Vguesdon

    Re : Groupe électrogène SDMO ne délivre plus de courant

    Bonjour,

    Merci de vos réponses. Effectivement, la fréquence de rotation nominale de ce modèle est de 3000tr/min.
    Je vais essayer de me procurer cet appareil pour vérifier ce paramètre.

  20. #16
    Vguesdon

    Re : Groupe électrogène SDMO ne délivre plus de courant

    Bonjour,

    Je me permets de revenir vers vous, car j'ai démonté l'ensemble de la partie électrique de l'alternateur et je pense avoir trouvé le problème.
    Selon moi, les diodes auraient chauffé et éclaté (cf. image joint). Dans l'attente de votre confirmation ou s'il s'agit d'autre chose.
    Images attachées Images attachées  

  21. #17
    mondou

    Re : Groupe électrogène SDMO ne délivre plus de courant

    Bsr,
    A mon avis, ce que vous montrez c'est des varistances.
    Faut voir les deux diodes et les deux résistances , associées à la roue polaire en plus des varistances.
    Avec un peu de chance, les varistances ont protégé les diodes.
    Vous dites qu'il y a 75 V,
    Vous devriez mettre une capa neuve ou bien vérifier sa capacité avec un capacimètre et non à l'ohmmètre.
    Pour que les varistances explosent, il a du y avoir une sacré surtension ou alors votre appareil était stocké à l'humidité.
    Dernière modification par mondou ; 17/11/2020 à 21h01.

  22. #18
    Vguesdon

    Re : Groupe électrogène SDMO ne délivre plus de courant

    Bonjour, j'ai pu tester mon condensateur grâce à un capacimètre et celui s'avère fonctionnel. Je sèche sur le sujet et je ne parviens pas à trouver les diodes dont vous parlez (j'ai démonté le stator et le rotor et aucune pièce ne ressemble aux diodes mise à part la photo incluse précédemment). Je sèche complètement.

  23. Publicité

Discussions similaires

  1. Groupe électrogène SDMO perform 3000
    Par Mika61210 dans le forum Technologies
    Réponses: 13
    Dernier message: 11/05/2019, 21h09
  2. groupe électrogène SDMO
    Par gussettte dans le forum Bricolage et décoration
    Réponses: 4
    Dernier message: 19/05/2018, 22h48
  3. [Divers] Panne groupe électrogène SDMO
    Par chroux62 dans le forum Dépannage
    Réponses: 8
    Dernier message: 03/06/2016, 17h41
  4. [Divers] Problème groupe électrogène délivre courant en alternance
    Par guigui170 dans le forum Dépannage
    Réponses: 4
    Dernier message: 14/03/2013, 11h30
  5. [Divers] Probleme groupe electrogene sdmo dx6000
    Par vouvou89 dans le forum Dépannage
    Réponses: 4
    Dernier message: 28/11/2010, 11h47
Découvrez nos comparatifs produits sur l'univers de la maison : climatiseur mobile, aspirateur robot, poêle à granulés, alarme...