Répondre à la discussion
Affichage des résultats 1 à 9 sur 9

alimentation présente interrupteurs coupés [Résolu]




  1. #1
    ludox62

    alimentation présente interrupteurs coupés [Résolu]

    bonjour,

    Ce soir ma compagne a remarqué que la lumiere du porche etait allumée, mais l'interrupteur ne repond plus.
    Le soucis c'est que la lumiere exterieure à l'arriere a le même soucis.

    Les lampes sont allumées, interrupteurs ouvert ou fermé.

    Pour le porche il y a un voyant sur l'inter et il reste allumé dans les 2 positions.

    Je ne sais pas du tout si c'est lié mais les 2 appliques du salon sur le même circuit ont fait sauté plusieurs ampoules ces derniers mois et ma sirene d'alarme qui est du même côté mais j'ignore si elle est sur le même circuit semble avoir un soucis, il fallait que je la démonte pour regarder ce que je n'ai pas encore fait.

    Je m'interroge parce que les circuits des 2 luminaires sont coupés par les interrupteurs qui sont sur les phases.

    Est il possible qu'il y ai une sorte de court circuit dans une boite de derivation et que le jus arrive et reparte par le neutre ?

    Ca me parait etrange mais c'est de l'alternatif aprés tout.

    Je pense aller voir dans les combles demain pour les boites de derivation mais je n'ai pas de plans détaillées, je vais m'amuser...

    En attendant j'ai ouvert le fusible de ce circuit.

    Quelles hypotheses pourraient amener du courant à des luminaires dont la phase est ouverte par les interrupteurs ?

    -----


  2. Publicité
  3. #2
    Flyingbike

    Re : alimentation présente interrupteurs coupés

    Vous avez de l’humidité ?
    La vie trouve toujours un chemin

  4. #3
    papilou06

    Re : alimentation présente interrupteurs coupés

    Bonjour,
    Les circuits utilisent peut-être des télérupteurs ?


  5. #4
    ludox62

    Re : alimentation présente interrupteurs coupés

    Non, j'ai trouvé hier aprés avoir fait le tour des boites de dérivation des combles.

    Sans plan et ignorant une chose importante...

    L'alarme commande les eclairages exterieurs (ce que je n'avais jamais remarqué en 5 ans) via ce que je suppose être un relais.

    Ma sirene exterieure emettant un buzz continu et s'étant même mise à flasher il y a quelques jours, j'avais ouvert le boitier de l'alarme.
    La sirene qui d'habitude se mettait en route ne l'a pas fait mais à priori au bout de quelques jours une autre forme d'alarme a du se declencher et a allumé les eclairages.

    Je ne sais pas si je comprendrais le fonctionnement de cette alarme un jour.
    Mais ne sachant pas qu'elle commandait l'eclairage, je pensais ma panne impossible. (alimentation soudaine sur 2 circuits commandés par 2 inter différents)


  6. #5
    f6bes

    Re : alimentation présente interrupteurs coupés

    Bjr à toi,
    Il serait bon avant toute chose de VERIFIER que mécaniquement les interrupteurs...fonctionnent.
    Ce n'est pas parce qu'ils font "clic-clac" qu'ils sont forcément opérationnels.
    D'accord ,ça fait deux inter en en meme temps...mais autant lever le doute.
    Bonne journée
    "Ce fut la goutte d'eau de trop qui mit le feu aux poudres!"

  7. A voir en vidéo sur Futura
  8. #6
    gienas

    Re : alimentation présente interrupteurs coupés

    Bonjour ludox62 et tout le groupe

    Citation Envoyé par ludox62 Voir le message
    ... j'ai trouvé hier après avoir fait le tour des boites de dérivation des combles ...
    On peut donc considérer que ton problème est [résolu] et qu'on peut l'ajouter à présent dans le titre. C'était ta question initiale.

    Il faut donc débrancher ce forçage devenu inutile.


    Citation Envoyé par ludox62 Voir le message
    ... Je ne sais pas si je comprendrais le fonctionnement de cette alarme un jour ...
    Là, c'est un tout autre problème, dont la réponse dépend du fournisseur de l'alarme. Pas même sûr que la notice qui t'a été fournie à l'époque (?) puisse même te donner la solution.

  9. #7
    ludox62

    Re : alimentation présente interrupteurs coupés

    Citation Envoyé par f6bes Voir le message
    Bjr à toi,
    Il serait bon avant toute chose de VERIFIER que mécaniquement les interrupteurs...fonctionnent.
    Ce n'est pas parce qu'ils font "clic-clac" qu'ils sont forcément opérationnels.
    D'accord ,ça fait deux inter en en meme temps...mais autant lever le doute.
    Bonne journée
    J'ai débranché la phase sur l'interrupteur et la lampe restait allumé.


    Citation Envoyé par gienas Voir le message
    Bonjour ludox62 et tout le groupe

    On peut donc considérer que ton problème est [résolu] et qu'on peut l'ajouter à présent dans le titre. C'était ta question initiale.

    Il faut donc débrancher ce forçage devenu inutile.

    Là, c'est un tout autre problème, dont la réponse dépend du fournisseur de l'alarme. Pas même sûr que la notice qui t'a été fournie à l'époque (?) puisse même te donner la solution.
    Oui, je vais le laisser vu que j'ai refermé le boitier alarme.
    Par contre l'alim qui vient de ce relais (pfiouuuu), ce sont peut être les installateurs de l'alarme (qui etait là bien avant moi donc pas de doc même si j'en ai trouvé une sur le net) la boite de derivation est pas belle à voir niveau couleurs des cables et branchements...

  10. Publicité
  11. #8
    gienas

    Re : alimentation présente interrupteurs coupés

    Bonjour à tous

    Citation Envoyé par ludox62 Voir le message
    J'ai débranché la phase sur l'interrupteur et la lampe restait allumée ...
    Il est bien évident que dans ton cas, puisqu'il a plusieurs interrupteurs en parallèle, avec possibilité d'une ligne (phase + son disjoncteur) communs, la phase arrive quand-même.

    Si aucune maintenance n'est possible sur une alarme dont tu ne sais rien, il me semble plus raisonnable de la neutraliser et donc de ne plus l'utiliser.

    Pour être viable, un tel dispositif se doit d'être totalement fiable.

  12. #9
    ludox62

    Re : alimentation présente interrupteurs coupés [Résolu]

    L'alarme fonctionnait relativement bien jusque là.

    Je me demande si elle ne tente pas de me signaler que la batterie du boitier alarme est à remplacer.

    J'ai trouvé un peu plus de 6V pour 12V sur la batterie débranchée.

    Par contre si le soucis d'eclairage se reproduisait je débrancherais le relais.

Discussions similaires

  1. Interrupteurs Legrand Zigbee [résolu]
    Par pico1 dans le forum Bricolage et décoration
    Réponses: 4
    Dernier message: 23/12/2011, 08h21
  2. coupes
    Par etuuuudes dans le forum Physique
    Réponses: 14
    Dernier message: 21/02/2010, 18h56
  3. [Divers] Téléphone Socotel 63 : ne prend plus la ligne (présente) ! [Résolu]
    Par leonzorg dans le forum Dépannage
    Réponses: 17
    Dernier message: 03/09/2009, 12h04
  4. [Divers] Interrupteurs différentiels ? [Résolu]
    Par Pradeau23 dans le forum Dépannage
    Réponses: 8
    Dernier message: 31/08/2009, 11h16
  5. Méthodes des coupes !
    Par chentouf dans le forum Mathématiques du supérieur
    Réponses: 2
    Dernier message: 20/12/2007, 14h35