Répondre à la discussion
Affichage des résultats 1 à 26 sur 26

bonjour, j'ai un soucis sur un portail came platine ZL 180



  1. #1
    douelafontaineF

    bonjour, j'ai un soucis sur un portail came platine ZL 180

    bonjour, j'ai un souci sur un portail ref came platine ZL 180. après un appui sur la télécommande le portail s'ouvre normalement mais des que le vantail qui s'ouvre en premier et que celui ci arrive à la butée il repart en fermeture (il repart sans marquer l’arrêt.
    pouvez vous me venir en aide ?

    -----


  2. Publicité
  3. #2
    f6exb

    Re : bonjour, j'ai un soucis sur un portail came platine ZL 180

    Bonsoir,
    Ça correspond bien ton mécanisme ?
    https://www.habitat-automatisme.com/...ice-v1-pdf.pdf
    Seuls les faucons volent. Les vrais restent au sol.

  4. #3
    douelafontaineF

    Re : bonjour, j'ai un soucis sur un portail came platine ZL 180

    oui c'est bien cette doc

  5. #4
    douelafontaineF

    Re : bonjour, j'ai un soucis sur un portail came platine ZL 180

    j'ai bien suivi la mise en route; aucun voyant me m'indique de defaut et pourtant j'ai ce problème..
    tout les commutateurs sont sur off sauf le 7 pardon pas le 7 mais le 8
    Dernière modification par douelafontaineF ; 09/08/2019 à 22h05.

  6. #5
    douelafontaineF

    Re : bonjour, j'ai un soucis sur un portail came platine ZL 180

    je vous remercie pour cette doc, si vous avez un conseil ..pour me venir en aide

  7. A voir en vidéo sur Futura
  8. #6
    douelafontaineF

    Re : bonjour, j'ai un soucis sur un portail came platine ZL 180

    bonjour f6exb,
    merci pour la doc , j'ai toujours le même souci à l'ouverture le vantail du moteur 1 s'ouvre et à 10 cm avant l'arrivé sur la buté de sol il repart en fermeture..
    je ne sais pas comment faire pour qu'il reste ouvert et si nouvelle impulsion sur la télécommande il parte en fermeture si vous avez un conseil ..

  9. Publicité
  10. #7
    golfo57

    Re : bonjour, j'ai un soucis sur un portail came platine ZL 180

    Bonjour à tous,

    Essaie dans un 1er temps d'augmenter un peu les trimmers "speed sens et slow sens". @+
    Dernière modification par golfo57 ; 10/08/2019 à 10h54.

  11. #8
    douelafontaineF

    Re : bonjour, j'ai un soucis sur un portail came platine ZL 180

    bonjour, j'ai fait les deux actions sur les trimmers (réglage sur 11 h ) mais toujours le méme souci...

  12. #9
    golfo57

    Re : bonjour, j'ai un soucis sur un portail came platine ZL 180

    Bonjour à tous,

    Est-ce une nouvelle installation ou une ancienne qui a bien fonctionné jusqu'à présent? Quel type de motoréducteurs possèdes-tu? Comme je ne possède pas de portail je m'en tiens à la notice. @+

  13. #10
    douelafontaineF

    Re : bonjour, j'ai un soucis sur un portail came platine ZL 180

    bonjour et merci pour ton aide ,
    je viens d'arriver dans cette maison je n'ai pas de renseignement des anciens propriétaires "ils sont décédés"..
    le portail était en arrêt et le courant coupé.. le connecteur d'arrivé 220v était arraché ..du certainement à une traction sur le câble d'arrivé de tension à la remise sous tension je n'avait aucune LED allumés. j'ai vérifié les fusibles , le fusible de la platine 650ma était hs ainsi que le fusible du moteur n01 (fusible de 6.5 amps)
    j'ai donc remis cela en état. un appui sur la télécommande et le portail s'ouvre normalement mais juste avant que le moteur no 1 touche la butée il repart en fermeture sans marquer de temps d’arrêt les commutateurs sont tous sur off sauf le 8
    le portail repart en fermeture et une fois fermé il le reste sans problème , j'ai le problème à l'ouverture comme expliqué plus haut

  14. #11
    douelafontaineF

    Re : bonjour, j'ai un soucis sur un portail came platine ZL 180

    ref platine zl 180 moteurs motoréducteurs F7024N

  15. #12
    f6exb

    Re : bonjour, j'ai un soucis sur un portail came platine ZL 180

    Citation Envoyé par douelafontaineF Voir le message
    bonjour f6exb,
    merci pour la doc , j'ai toujours le même souci à l'ouverture le vantail du moteur 1 s'ouvre et à 10 cm avant l'arrivé sur la buté de sol il repart en fermeture..
    je ne sais pas comment faire pour qu'il reste ouvert et si nouvelle impulsion sur la télécommande il parte en fermeture si vous avez un conseil ..
    Bonsoir,
    page 12 de la doc : le switch 1 ne devrait-il pas être à ON ?
    Seuls les faucons volent. Les vrais restent au sol.

  16. Publicité
  17. #13
    douelafontaineF

    Re : bonjour, j'ai un soucis sur un portail came platine ZL 180

    bonsoir , le curseur sur ON=Fermeture automatique , je prefere une fermeture commandé ; soit par la télécommande ou par un poussoir ; j'ai donc placé le curseur 1 sur off = pas de fermeture automatique "

  18. #14
    douelafontaineF

    Re : bonjour, j'ai un soucis sur un portail came platine ZL 180

    on= FERMETURE automatique activé .off =désactive je le comprend de cette façon ?

  19. #15
    golfo57

    Re : bonjour, j'ai un soucis sur un portail came platine ZL 180

    Bonsoir,

    D'accord pour switch 1 = Off et j'ai une préférence pour le 2 = On. Vu de l'intérieur, quelle est le moteur retardé à l'ouverture?
    Si j'étais toi, je recommencerai tout le câblage en fonction de ce que je t'ai demandé. @+

  20. #16
    f6exb

    Re : bonjour, j'ai un soucis sur un portail came platine ZL 180

    D'après moi la fermeture se fait automatiquement mais après un délai réglé par "automatic closing".
    Seuls les faucons volent. Les vrais restent au sol.

  21. #17
    douelafontaineF

    Re : bonjour, j'ai un soucis sur un portail came platine ZL 180

    le moteur retardé à la fermeture et le no2 (vu de l’intérieur)
    le moteur no1 à l'ouverture démarre le premier il arrive à 10 cm de sa butée au sol il ne la touche pas il repard aussitôt en fermeture

  22. #18
    douelafontaineF

    Re : bonjour, j'ai un soucis sur un portail came platine ZL 180

    je vais revérifier les câblages pour la troisièmes fois pour acquit de concierge...mais je souhaite pas une fermerture automatique non je souhaite une cde =ouverture une autre cde = une fermeture.
    merci pour ton aide je te tiens informé .tres cordialement bernard

  23. Publicité
  24. #19
    douelafontaineF

    Re : bonjour, j'ai un soucis sur un portail came platine ZL 180

    automatic closing ne donne que peu de temps apres une ouverture d’après la doc.., je souhaite le laisser ouvert dans la journée (travaux dans cette maison)

  25. #20
    golfo57

    Re : bonjour, j'ai un soucis sur un portail came platine ZL 180

    Citation Envoyé par douelafontaineF
    le moteur retardé à la fermeture et le no2 (vu de l’intérieur)
    le moteur no1 à l'ouverture démarre le premier il arrive à 10 cm de sa butée au sol il ne la touche pas il repard aussitôt en fermeture
    Si le M1 s'ouvre en 1er, c'est lui qui est retardé à la fermeture. Y a t'il un couvre joint sur le battant du M1? Je reviens, je contrôle qqc. @+

  26. #21
    douelafontaineF

    Re : bonjour, j'ai un soucis sur un portail came platine ZL 180

    merci pour cette explication très logique , je pense faire une erreur je suis parti du chantier mais des demain je vérifie tout cela.
    comme le moteur l'ouverture est le no 1 tu as raison il doit repartir après le no 2 en fermeture
    comme le moteur no 1 repart des qu'il arrive à 10 cm de sa butée au sol je n'ai plus en tête le démarrage du moteur no 2 qui doit repartir avant en toute logique comme tu me précise des demain je regarde cela et je te tiens informé , merci encore pour tout aide
    Dernière modification par douelafontaineF ; 11/08/2019 à 19h02.

  27. #22
    golfo57

    Re : bonjour, j'ai un soucis sur un portail came platine ZL 180

    Alors je viens de contrôler la notice et quelque soit la position des moteurs soit à gauche ou à droite, c'est toujours le M2 qui démarre en 1er et est retardé à la fermeture, et selon la disposition croiser les fils moteurs M1 ou M2. @+

  28. #23
    douelafontaineF

    Re : bonjour, j'ai un soucis sur un portail came platine ZL 180

    bonjour,
    après le troisième contrôle du câblage , j'ai pas trouvé de problème sur le câblage ..j'ai donc regardé le fin de course du moteur 1 ...la came qui actionne le micro rupteur n'allait pas assez loin, j'ai déplacé la crame de façon à ce que en ouverture du portail vantail no 1 elle soit en action et des que le vantail est à environ à 30 cm de la butée de sol à ce moment la le vantail entame le ralentissement et la came une fois libéré le portail s’arrête et le vantail reste(enfin) ouvert en attente d'une autre impulsion sur la télécommande pour la fermeture ; tout fonction correctement maintenant; le défaut était donc du à la came fin de course ouverture
    merci beaucoup pour votre aide de vous deux
    très cordialement
    Bernard

  29. #24
    golfo57

    Re : bonjour, j'ai un soucis sur un portail came platine ZL 180

    Bonjour douelafontaineF,

    Merci pour le retour et à toi! Néanmoins je reste sur ma faim par rapport au défaut initial de fonctionnement et ton explication de micro-rupteur, tu ne dis pas sur lequel tu as agi, vu qu'il y en a 2 d'après la notice car je n'ai pas ton matos sous les yeux. Bref! ça roule pour et c'est tant mieux. @+

  30. Publicité
  31. #25
    douelafontaineF

    Re : bonjour, j'ai un soucis sur un portail came platine ZL 180

    bonsoir,
    alors sur la doc zl 180 page 15 ( doc envoyée en début de conversation par f6exb que je remercie encore pour cela)=https://forums.futura-sciences.com/editpost.php?p=6414601&do=edit post la came inférieure
    en desserrant les deux petites vis on peut modifier l'emplacement de cette came qui agit sur le micro-interrupteur du bas (celui ci sert au ralentissement et à l’arrêt en ouverture
    Dernière modification par douelafontaineF ; 12/08/2019 à 21h25.

  32. #26
    douelafontaineF

    Re : bonjour, j'ai un soucis sur un portail came platine ZL 180


Sur le même thème :

Discussions similaires

  1. [Brun] Petit soucis sur Platine Vinyle Thorens TD 166
    Par biman1 dans le forum Dépannage
    Réponses: 6
    Dernier message: 12/04/2019, 19h43
  2. Portail Came : platine ZN 2 ne commande plus le moteur !
    Par cersise dans le forum Bricolage et décoration
    Réponses: 3
    Dernier message: 06/01/2014, 19h49
  3. platine portail TAU
    Par alairte verte dans le forum Électronique
    Réponses: 0
    Dernier message: 10/03/2010, 21h27
  4. [Divers] Soucis telecommande de portail
    Par Yamada dans le forum Dépannage
    Réponses: 6
    Dernier message: 24/09/2009, 09h15
  5. [Divers] Soucis automatisme de portail CAME
    Par Bhahz dans le forum Dépannage
    Réponses: 5
    Dernier message: 24/08/2008, 17h08