Répondre à la discussion
Affichage des résultats 1 à 9 sur 9

Panne de mon spa gonflable : cosses d'alimentation brulées...[Résolu]



  1. #1
    Ifffic

    Panne de mon spa gonflable : cosses d'alimentation brulées...[Résolu]


    ------

    Bonjour à tous et toutes,

    J'ai un spa gonflable de marque MSPA modèle Super Camaro. Le blower à laché je l'ai donc changé. Mais après remontage et remise sous tension il ne démarre pas ...j'ai revérifié le montage qui me semble bon ....mais en allant voir un peu plus loin notammeent sur la carte électronique, je viens de constater que les 2 cosses qui amènent le courant électrique sur la carte électronique, sont brulées (cf photo)....d'ou peut-être l'explication qu'à la remise sous-tension je n'avais aucun signe de fonctionnement....

    Avez-vous une idée de ce qui a pu causer le fait que ces 2 cosses ont brulées ? est-ce que c'est réparable ? est-ce que du coup la carte électronique est morte ??? je ne vois aucun signe de détérioration de la carte électronique, pas de condensateur explosé ou autre...rien de cramé...sauf ces 2 cosses ....?

    Ah sinon j'ai testé le blower que j'ai remplacé et il fonctionne lorsqu'il est alimenté en direct.

    Merci pour vos conseils et passez tous un excellent w-e !!!

    ifffic.

    -----
    Images attachées Images attachées

  2. Publicité
  3. #2
    gienas

    Re : Panne de mon spa gonflable : cosses d'alimentation brulées...???

    Bonjour Ifffic et tout le groupe

    Citation Envoyé par Ifffic Voir le message
    ... je viens de constater que les 2 cosses qui amènent le courant électrique sur la carte électronique, sont brulées (cf photo) ...
    Je ne vois pas la même chose que toi.

    Rien de brûlé, les fils et les FastOn sains.

    Peut-être y a-t-il eu une "coulure" d’un produit collant ou immobilisant mais pas d’échauffement anormal.

  4. #3
    f6bes

    Re : Panne de mon spa gonflable : cosses d'alimentation brulées...???

    Citation Envoyé par Ifffic Voir le message
    . Le blower à laché je l'ai donc changé. Mais après remontage et remise sous tension il ne démarre pas ...j'ai revérifié le montage qui me semble bon ...., je viens de constater que les 2 cosses qui amènent le courant électrique sur la carte électronique, sont brulées (cf photo)....

    ifffic.
    Bjrà toi,
    Tes cosses ne présentent pas de traces de surchauffe.
    La couleur (rose pale) des embouts peut faire croire à une surchauffe.
    Si on analyse le probléme , ton blower a laché, tu l'as remplacé, mais on ne sait si d'autres
    composants n'ont pas eu aussi un probléme ( certainement que oui, puisque ça ne fonctionne plus).
    Mais un composant en défaut n'est pas toujours visible (le défaut).
    Bonne journée

  5. #4
    Jeryko

    Re : Panne de mon spa gonflable : cosses d'alimentation brulées...???

    Bonjour,

    Seule solution : Sortir le multimètre de sa belle boîte et "le faire parler".
    (à condition de savoir s'en servir)
    Problème résolu : N'oubliez pas de préciser ce que vous avez trouvé et les mesures prises. Merci

  6. Comparatifs

    Gagnez du temps et de l'argent grâce à nos comparatifs de produits de l'univers de la maison. Parmi nos sujets :
  7. #5
    f6bes

    Re : Panne de mon spa gonflable : cosses d'alimentation brulées...???

    Remoi
    A y regarder de plus prés, il y a tout de meme traçe de surchauffe.
    En effet les autres embouts (parfaitement translucide) sont exempts
    de cette couleur "rosée".
    Mais bon comme c'est par là que passe TOUTE la puissance électrique,
    il n'est peut etre pas anormal que ça chauffe un peu.
    Bon WE
    Dernière modification par f6bes ; 21/09/2019 à 10h21.

  8. A voir en vidéo sur Futura
  9. #6
    gienas

    Re : Panne de mon spa gonflable : cosses d'alimentation brulées...???

    Citation Envoyé par f6bes Voir le message
    ... A y regarder de plus prés, il y a tout de meme traçe de surchauffe.
    En effet les autres embouts (parfaitement translucide) sont exempts
    de cette couleur "rosée" ...
    Objection votre honneur!

    Cette couleur de FastOn existe. En outre, elle est parfairement uniforme, ce que ne ferait pas une surchauffe forcément hétérogène.

    Ce n'est pas tout.

    Quand un contact s'échauffe, le fil qui en sort est martyrisé lui aussi, et on voit des traces brunes importantes en sortie du contact, et la couleur de l'isolant naturelle après une certaine longueur.

    Là, les deux fils sont parfaitement indemnes et comme neufs.

    Aucun problème à ce niveau là, il faut chercher autre chose.

  10. Publicité
  11. #7
    Ifffic

    Re : Panne de mon spa gonflable : cosses d'alimentation brulées...???

    Merci à tous de vos précieux conseils ! J'ai continuer à creuser ce w-e en empruntant un multimètre pour vérifier les arrivées d'alimentation comme me l'a suggéré Jeryko....il s'avère que le câble d'alimentation dispose d'un disjoncteur différentiel de 30 ma....qui ne fonctionne pas....Dès demain je vais tester en enlevant ce câble et en le replaçant temporairement par un câble sans disjoncteur, juste pour voir si du coup toutes le fonctions remarchent ou pas ...A suivre donc et merci encore pour vos réponses, je vous tiens au "courant" (lol) !!!

  12. #8
    gienas

    Re : Panne de mon spa gonflable : cosses d'alimentation brulées...???

    Bonjour à tous

    Citation Envoyé par Ifffic Voir le message
    ... il s'avère que le câble d'alimentation dispose d'un disjoncteur différentiel de 30 ma....qui ne fonctionne pas ...
    Hum. Selon toute vraisemblance ce que tu appelles un disjoncteur, est en réalité un interrupteur (ID 30), dont la seule fonction est de couper en cas de fuite à la terre.

    En d’autres termes, si le montage n’est pas alimenté, il n’a aucune chance de fonctionner.

    Pour remonter d’un cran, je doute que ID 30 ne fasse pas son travail. La panne doit être avant. Câblage, disjoncteur divisionnaire, autre, ...

    Et qu’en est-il de la carte, peut-être changée à tort?

  13. #9
    Ifffic

    Re : Panne de mon spa gonflable : cosses d'alimentation brulées...???

    Bonjour à tous,

    suite et fin de cette panne....vu vos avis, j'ai remonté la carte électronique, puisqu'elle ne semblait pas hors d'usage....j'ai démonté la prise pour accéder au disjoncteur différentiel et la non plus pas de signe d'altération ....j'ai donc tout réinstallé et j'ai tenté une nouvelle mise en fonction...et ?? rien de rien ....mais le panneau de contrôle du moteur étant relié à celui-ci avec une alimentation à 4 broches, sans plus de conviction je me suis mis à gratter les 4 broches qui ne paraissait pourtant pas oxydées....j'ai retenté une mise en fonctionnement et la comme par miracle tout a re-fonctionné ....

    Donc à priori la SEULE oxydation des broches de ce câble qui relie le panneau de contrôle au moteur et à la carte électronique à généré le fait que le disjoncteur différentiel de 30 Ma a "sauté" ce qui explique que j'avais du courant à l'entrée du disjoncteur et plus à la sortie lorsque je l'ai testé...

    Une fois l'oxydation des broches supprimée, le panneau de contrôle était de nouveau connecté au moteur/carte et la le disjoncteur/câble ont de nouveau laissé passé le courant ....

    Est-ce bien normal tout ça ? le défaut d'alimentation du panneau de contrôle, est-il ce qu'on appelle un courant de fuite qui fait que le disjoncteur ...disjoncte ??

    Merci encore à tous pour vos bons conseils !!!

    iffic

Discussions similaires

  1. [Divers] Panne alimentation hotte Electrolux [Résolu]
    Par Jean christophe 46 dans le forum Dépannage
    Réponses: 13
    Dernier message: 21/06/2019, 15h03
  2. [Brun] Panne d'alimentation TV Samsung [Résolu] LE32S67BD
    Par kurgan dans le forum Dépannage
    Réponses: 22
    Dernier message: 09/01/2017, 21h52
  3. [Brun] Panne alimentation TV PHILIPS slc72epa ? [Résolu]
    Par MARGO54 dans le forum Dépannage
    Réponses: 3
    Dernier message: 01/09/2016, 10h43
  4. [Info] Panne alimentation TV (resolu)
    Par goupilargenté dans le forum Dépannage
    Réponses: 4
    Dernier message: 18/04/2008, 18h05
  5. [Brun] Thomson TV icc20 en panne alimentation [résolu]
    Par koceilla dans le forum Dépannage
    Réponses: 4
    Dernier message: 18/03/2007, 14h02
Découvrez nos comparatifs produits sur l'univers de la maison