Répondre à la discussion
Affichage des résultats 1 à 18 sur 18

Panne Lave vaisselle Siemens SE55A630EU17



  1. #1
    Biloute34

    Panne Lave vaisselle Siemens SE55A630EU17


    ------

    Bonjour à tous,

    J'ai besoin de vous pour confirmer mon diagnostic de panne . Le moteur synchrone de la pompe de cyclage, équipant mon vieux mais fidèle lave vaisselle, semble manquer de vitesse (je ne l'ai pas mesurée) et les bras ne tournent plus.
    Pour résumer: les paniers se sont oxydés discrètement sous la couche de plastique blanc qui recouvre la structure filiforme puis les morceaux de rouille ont pollué tout le circuit. J'ai tout démonté et tout nettoyé soigneusement. Cela m'a permis de trouver le clapet anti-retour HS à la sortie de la pompe de vidange (référence 165262). Il était coincé dans le tuyau d'évacuation. Je l'ai remplacé mais le problème n'est toujours pas résolu malgré un nettoyage méticuleux jusqu'aux bras en passant par le déviateur/chauffage qui semble figé sur une seule position alimentant le bras du haut. Du coup, j'ai testé le petit moteur Bosch qui actionnent le jeu de pignons permettant de varier les débits et les cyclages d'aspersion haute et basse. Pour le moteur de cyclage, j'ai contrôlé le condensateur 3,5 uF , je trouve 3,2 uF donc en théorie il serait bon. J'ai contrôlé la résistance du bobinage entre les bornes 1 et 3, je n'ai trouvé que 25,3 ohms. Si je me réfère aux valeurs données ça et là sur le web, le moteur serait hors des bonnes valeurs (> à 100/150 ohms) mais, sur certains sites, il est dit que la valeur des bobinages peut être plus faible. Vu le prix élevé de ce moteur ( référencé 267773 ), je ne voudrais pas le changer pour rien. Il y a également un petit relais électronique entre les bornes 2 et 4. Pendant le cycle de lavage, la pompe de cyclage tourne tout le temps mais peut-être pas assez vite pour pousser l'eau en pression dans les bras. Au risque de me répéter, tout est propre y compris la turbine qui est vissée et bloquée sur l'axe donc elle ne patine pas. Le moteur ne fait pas de bruit et tourne librement.
    Merci à tous ceux qui peuvent m'aider à confirmer l'état de ce moteur.

    -----

  2. Publicité
  3. #2
    ptigui29

    Re : Panne Lave vaisselle Siemens SE55A630EU17

    bonjour
    avez vous nettoyé la chambre de compression coté gauche et la durite annelée qui va de la chambre au puits de lavage ?

  4. #3
    Biloute34

    Re : Panne Lave vaisselle Siemens SE55A630EU17

    Citation Envoyé par ptigui29 Voir le message
    bonjour
    avez vous nettoyé la chambre de compression coté gauche et la durite annelée qui va de la chambre au puits de lavage ?
    Bonjour,
    Merci de l'intérêt que vous portez à ma demande d'aide. Oui, j'ai vraiment tout nettoyé de A à Z et je n'ai oublié aucune lettre. Tout ce qui pouvait être démonté et nettoyé y est passé 20191007_140520.jpg20191007_140426.jpg20191007_152016.jpg20191007_152944.jpg

  5. #4
    Biloute34

    Re : Panne Lave vaisselle Siemens SE55A630EU17

    Et l'emplacement du clapet anti-retour au cas où quelqu'un aurait le même problème: Pièce jointe 396769

  6. #5
    richard 31

    Re : Panne Lave vaisselle Siemens SE55A630EU17

    Bonsoir,
    ceci me gêne :
    en passant par le déviateur/chauffage qui semble figé sur une seule position alimentant le bras du haut. Du coup, j'ai testé le petit moteur Bosch qui actionnent le jeu de pignons permettant de varier les débits et les cyclages d'aspersion haute et basse.
    a mon avis la panne est là!!
    cordialement
    richard 31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)

  7. A voir en vidéo sur Futura
  8. #6
    Biloute34

    Re : Panne Lave vaisselle Siemens SE55A630EU17

    Nouvel élément: J'ai posé la question à un vendeur qui propose la même pompe de cyclage complète pour connaître la valeur de la résistance du bobinage entre les bornes 1 et 3. Verdict: 78 ohms. Je revérifie sur mon moteur: 25,3 ohms. Puis je débranche un fil du condensateur de démarrage au cas où: idem. Enfin, je supprime le petit "relais électronique" qui est monté sur les bornes 2 et 4. R = 83 ohms entre 1 et 3. Donc le bobinage de mon moteur électrique est bon

    Questions: comment tester ce petit relais ? Le fil blanc et violet qui l'alimente est-il un fil d'excitation ? Ce moteur a-t-il une vitesse variable ? Je reste fixé sur ce moteur alors que la panne pourrait peut-être venir de ce qui l'alimente ?
    20191007_095645.jpg20191007_134651.jpg20191007_134707.jpg
    Dernière modification par Biloute34 ; 09/10/2019 à 18h55.

  9. Publicité
  10. #7
    Biloute34

    Re : Panne Lave vaisselle Siemens SE55A630EU17

    Citation Envoyé par richard 31 Voir le message
    Bonsoir,
    ceci me gêne :

    a mon avis la panne est là!!
    Bonsoir Richard,
    J'ai ouvert ce déviateur pour le nettoyer. Il y avait de la rouille qui provenait des paniers HS. J'ai aussi déposé la sonde CTN qui doit fonctionner car la chauffe et la régulation semblait bien fonctionner. J'ai aussi nettoyé le joint de la sonde. J'ai sorti la résistance qui est nickel, testé le micro-switch et les bornes d'alimentation du moteur de déviateur. Défaut de contact. Du coup, j'ai aussi déposé le petit moteur Bosch qui tient seulement par des clips en plastique. Deux petits ressorts permettent le contact des bornes du moteur. J'ai légèrement étiré un des deux ressorts qui devait mal porter sur un plot du moteur. Test de continuité: OK. Attention lors de la dépose de l'ensemble moteur et déviateur, il y a un pignon en plastique qui est tombé. Il a un détrompeur qu'il faut mettre en face de l'autre pignon. Mais je n'ai pas remonté depuis. Si la panne venait du déviateur, pourquoi l'eau ne ferait-elle pas tourner le bras qui est alimenté ? J'ai du mal à comprendre sauf si il avait été bloqué entre deux positions qui généreraient une fuite.

  11. #8
    richard 31

    Re : Panne Lave vaisselle Siemens SE55A630EU17

    Re,
    je n'ai pas la réponse a vos questions
    mais je trouve quand même curieux qu'il y ait plusieurs organes défectueux en même temps
    j'accorde que la pompe de cyclage serait défectueuse
    par contre je suis surpris que le lv chauffe,
    alors qu'il y a un contact qui doit se fermer que si la pompe est en pression et ainsi autoriser la chauffe
    ce switch est situé sur le boitier de la résistance et vous le signalez bon,
    donc si pas de pression ce switch ne doit pas basculer pour autoriser la chauffe
    bref je suis dubitatif sur le comportement de l'appareil
    cordialement
    richard 31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)

  12. #9
    Biloute34

    Re : Panne Lave vaisselle Siemens SE55A630EU17

    Citation Envoyé par richard 31 Voir le message
    Re,
    je n'ai pas la réponse a vos questions
    mais je trouve quand même curieux qu'il y ait plusieurs organes défectueux en même temps
    j'accorde que la pompe de cyclage serait défectueuse
    par contre je suis surpris que le lv chauffe,
    alors qu'il y a un contact qui doit se fermer que si la pompe est en pression et ainsi autoriser la chauffe
    ce switch est situé sur le boitier de la résistance et vous le signalez bon,
    donc si pas de pression ce switch ne doit pas basculer pour autoriser la chauffe
    bref je suis dubitatif sur le comportement de l'appareil
    Bonjour Richard,
    Oui vous avez raison mais il ne doit pas y avoir plusieurs pannes en même temps. C'est que je me suis un peu dispersé du fait que j'ai fait une fixation sur l'état de ce moteur de la pompe de cyclage. En fait, comme je l'ai écrit hier à 18h53, je pense que mon moteur est bon car la résistance du bobinage serait correcte aux alentours de 80 ohms. Contrairement à ce qui est écrit sur les différents sites que j'ai consulté, il est dit que la résistance de ce type de moteur doit être supérieure à 100/150 ohms.
    L'appareil fait un cycle de lavage complet sans problème particulier relevé ( vidange à la mise en route, remplissage, pompe de cyclage en route quasiment en permanence, les différents niveaux de puits de lavage sont OK et les vidanges se succèdent, le LV chauffe, vidange en fin de cycle ). Ce qui m'a interpellé, c'est que la pastille de lavage était bien sortie de son logement mais soit elle n'était pas fondue, soit elle ne l'était que partiellement (traces de lessive en fond de cuve). Les bras n'ont jamais tourné d'un cm durant tous les tests que j'ai effectués. Rien ne semble obstrué et la circulation d'eau se fait parfaitement dans le serpentin et la boîte à eau. Je vais tenter de remonter ainsi car le moteur du déviateur avait un défaut de contact. Peut-être que c'est résolu. Je tente un remontage ce soir pour essais.
    Dernière modification par Biloute34 ; 10/10/2019 à 11h07.

  13. #10
    Biloute34

    Re : Panne Lave vaisselle Siemens SE55A630EU17

    Bonjour,

    Je n'ai pas réussi à remonter à cause d'événements imprévus. Je vous donnerais des nouvelles d'ici la fin de semaine (en espérant qu'elles soient bonnes )

  14. #11
    mini mir

    Re : Panne Lave vaisselle Siemens SE55A630EU17

    bonjour j ai deja eu l axe du moteur de l inverter qui envoie l eau soit en haut ou en bas casse
    le lave vaiselle chauffait et j entendais la pompe de cyclage mais les jets des bras de lavage etaient minis quelques centimetres de hauteur
    j ai trouve la panne en bloquant la serrure de porte et fait fonctioner avec la porte ouverte

  15. #12
    Biloute34

    Re : Panne Lave vaisselle Siemens SE55A630EU17

    Citation Envoyé par mini mir Voir le message
    bonjour j ai deja eu l axe du moteur de l inverter qui envoie l eau soit en haut ou en bas casse
    le lave vaiselle chauffait et j entendais la pompe de cyclage mais les jets des bras de lavage etaient minis quelques centimetres de hauteur
    j ai trouve la panne en bloquant la serrure de porte et fait fonctioner avec la porte ouverte
    Bonsoir,
    Merci de votre message. J'avais démonté entièrement le moteur et la pignonerie sans relever une casse de l'arbre. D'ailleurs j'avais remarqué que ce moteur peut être entraîné manuellement dans un sens mais bloquait dans l'autre sens. Je n'ai vu que les dents du pignon de sortie moteur qui sont assez usées par leur aspect pointues. Je regarderais à nouveau avant de remonter samedi.

  16. Publicité
  17. #13
    Biloute34

    Re : Panne Lave vaisselle Siemens SE55A630EU17

    Bonjour,

    Je suis un âne J'avais démonté la pompe de cyclage et, mis à part l'état du corps un peu usé sur une petite partie supérieure, je n'avais pas remarqué le jeu latéral qui laissait libre cours à la turbine de sortir des trous d'entraînement ou pas. Ce qui explique que la chauffe fonctionnait parfois. Quand la roue à aubes de la pompe était entraînée, la pression était correcte et le mano-contact alimentait la résistance.
    Je ne sais pas si les petits ergots sont rentrés en force à l'origine (ils ont du jeu), collés ou tenus en place par les côtes plus serrées d'origine. Je vais mesurer tout ça et voir si je peux réparer (en collant à l'Araldite par exemple). Si quelqu'un a une idée ou une info, je suis preneur

    20191026_103246.jpg20191026_103557.jpg20191026_103621.jpg20191026_103626.jpg

  18. #14
    richard 31

    Re : Panne Lave vaisselle Siemens SE55A630EU17

    bonjour,
    a présent je trouve une logique a la panne
    mais vous ne pouvez bricoler cela

    il faut installer ceci:
    https://www.cyberpieces.com/9914-tur...-00183638.html
    cordialement
    richard 31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)

  19. #15
    Biloute34

    Re : Panne Lave vaisselle Siemens SE55A630EU17

    Bonjour richard 31,

    Merci beaucoup pour le lien. Je reviendrais donner des nouvelles de la santé du LV dès qu'il sera opérationnel

  20. #16
    richard 31

    Re : Panne Lave vaisselle Siemens SE55A630EU17

    Re en regardant les photos il apparait
    qu'un corps dur (éclat de verre par exemple ) a fait pression entre les pales,
    ce qui les a ensuite déchaussées
    cela arrive parfois et pas que chez eux
    cordialement
    richard 31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)

  21. #17
    Biloute34

    Re : Panne Lave vaisselle Siemens SE55A630EU17

    Bonjour, J'ai remplacé l'ensemble moteur/pompe par un d'occasion en super état (acheté 45 euros sur le site Rak...). Tout a fonctionné impeccable durant deux lavages/séchages pour tests. Aujourd'hui, je lance un vrai lavage sur 35°. Le LV a vidangé normalement puis le programme s'est lancé. Après une dizaine de minutes, nous nous sommes aperçus que le LV ne fonctionnait plus. Aucun voyant d'allumé alors que l'interrupteur I/O était bien enfoncé. J'ai débranché et rebranché la prise secteur et redémarré: aucun voyant d'allumé mais le LV fonctionne "indéfiniment" sur le même cycle de lavage. J'ai démonté le tableau de commande (Siemens 5WK57772) et j'ai trouvé deux composants visiblement HS: un relais de puissance AJS3319 et un composant Z9M Y229.
    Ce lave vaisselle n'ayant que 17 ans ( sans aucune panne ! ), je m'interroge sur le pourquoi de ces pannes à répétitions En fait, nous y sommes attachés et nous aimerions bien le conserver encore.

    Dois-je ouvrir un autre post car la première panne est résolue ? Ci-dessous, le composant explosé Z9M Y229 repéré par une petite flèche rouge sur la première photo.

    20191027_145910 - Copie.jpg20191027_145812 - Copie.jpg20191027_144835_001 - Copie.jpg
    Dernière modification par Biloute34 ; 27/10/2019 à 16h06.

  22. #18
    Biloute34

    Re : Panne Lave vaisselle Siemens SE55A630EU17

    Bonjour,

    J'ai envoyé un message privé à un membre de la communauté qui dit les réparer car je ne me sens pas top capable de remplacer ces composants et, de plus, je ne sais pas ce qui a pu les faire griller. Quelqu'un sait-il ce que commande ce triac explosé qui semble être le même que ceux présents sur la carte ( Z9M Y229 ) ? Le relais de puissance semble être moins compliqué à remplacer. J'ai fouiné et j'ai vu qu'il est conseillé d'utiliser de la tresse à dessouder ( jusqu'à présent, j'utilisais la pompe à dessouder ). Je n'ai pas les moyens d'acheter des pièces neuves et encore moins de remplacer ce LV.

    Si je n'ai pas de réponse à mon MP, quelqu'un pourrait me dire ce qu'il faut faire pour tenter la réparation de cette carte ? Et aussi quel composant aurait pu les faire griller ? La membrane du groupe de chauffe était déformée mais étanche lorsque je l'ai démontée. Est-ce que ce relais de puissance commande la résistance ?

    Merci de vos réponses et de votre aide.

  23. Publicité

Sur le même thème :

Discussions similaires

  1. [Blanc] Lave vaisselle siemens en panne !
    Par bubu81100 dans le forum Dépannage
    Réponses: 2
    Dernier message: 25/01/2013, 17h43
  2. [Blanc] Re : Lave-vaisselle Siemens en panne
    Par BAGASSA dans le forum Dépannage
    Réponses: 9
    Dernier message: 18/07/2008, 00h59
  3. [Blanc] Panne lave vaisselle siemens
    Par caimandan dans le forum Dépannage
    Réponses: 1
    Dernier message: 30/01/2008, 19h53
  4. Panne sur lave-vaisselle SIEMENS
    Par dlay dans le forum Dépannage
    Réponses: 1
    Dernier message: 25/11/2006, 20h34
  5. Panne lave-vaisselle SIEMENS
    Par Bricopolo dans le forum Dépannage
    Réponses: 2
    Dernier message: 15/02/2006, 07h38
Découvrez nos comparatifs produits sur l'univers de la maison