Répondre à la discussion
Affichage des résultats 1 à 2 sur 2

Lave vaisselle Bosch SGI55M36EU/70 ne prend pas l'eau en cours de cycle [Résolu]



  1. #1
    titi20137

    Lave vaisselle Bosch SGI55M36EU/70 ne prend pas l'eau en cours de cycle [Résolu]


    ------

    Bonjour à tous,

    J'ai un problème sur mon lave vaisselle Bosch SGI55M36EU/70 qui ne prend pas l'eau en cours de cycle. Je m'explique :

    Au début, mon lave vaisselle affichait 1 mn en fin de cycle mais quand j'ouvrais la porte, j'avais l'impression que c'était la pompe de vidange qui fonctionnait mais sans eau. En regardant divers réponses, j'ai nettoyé le répartiteur remplisseur (grand bac plastique du côté). J'ai tout remonter, fait tourner et toujours pareil. La machine prend quand même bien l'eau au départ.

    Arrivé à 30 mn de la fin, j'ai remarqué que le remplissage, après vidange, ne se fait pas. C'est pour ça que la machine se met en cyclage sans eau jusqu'à 1 mn.

    A 30 mn, si je rajoute 2 litre d'eau dans le lave vaisselle, tout se déroule bien jusqu'à la fin.

    L'aquastop fonctionne au départ mais n'est plus commandé à 30 mn de la fin.

    Existe-t-il une électrovanne autre que l'aquastop pour le remplissage notamment en cours de cycle ?

    Si quelqu'un a une idée, elle est la bienvenue. Sinon, je pense au programmateur...

    Merci pour votre aide

    -----

  2. #2
    titi20137

    Re : Lave vaisselle Bosch SGI55M36EU/70 ne prend pas l'eau en cours de cycle (Résolu)

    J'ai controlé 2 électrovannes, une pour le bac à sel et l'autre de vidange. Elles sont côte à côte. Les 2 ont une valeur ohmique de 2,6 K.
    Celle de la vidange a une rondelle métallique qui était rouillée et qui empêchait son fonctionnement. Je l'ai donc dégrippée et remontée. Ça fonctionne à nouveau.
    J'ai commandé cette électrovanne 33 Euros avec les frais de port. Je la remplacerai rapidement.

    Depuis que j'ai dégrisé cette électrovanne, plus un souci.

Discussions similaires

  1. [Blanc] Lave-vaisselle Candy qui bip en cours de cycle[résolu]
    Par ancarya83 dans le forum Dépannage
    Réponses: 7
    Dernier message: 14/09/2016, 15h21
  2. [Blanc] Cycle sans eau lave vaisselle Bosch[résolu]
    Par ashrie dans le forum Dépannage
    Réponses: 11
    Dernier message: 21/03/2015, 09h14
  3. Réponses: 3
    Dernier message: 02/01/2013, 05h27
  4. [Blanc] Lave vaisselle BOSCH pause en cours de cycle[résolu]
    Par salsrock dans le forum Dépannage
    Réponses: 24
    Dernier message: 09/09/2012, 08h05
  5. Panne lave vaisselle Bosch(SGI55M36EU)
    Par jescof dans le forum Dépannage
    Réponses: 0
    Dernier message: 24/09/2009, 14h54
Découvrez nos comparatifs produits sur l'univers de la maison : climatiseur mobile, aspirateur robot, poêle à granulés, alarme...