Répondre à la discussion
Affichage des résultats 1 à 3 sur 3

Lave-linge Electrolux AWT1235AA ne démarre plus



  1. #1
    emelka

    Lave-linge Electrolux AWT1235AA ne démarre plus


    ------

    Bonjour

    Il semble que j'aie exactement la même panne que :
    https://forums.futura-sciences.com/d...e-demarre.html
    ma machine s'est arrêtée à la fin d'un lavage et la sécurité porte ne peut s'arrêter qu'après une remise à zéro du programmateur.

    Moi je pensais plutôt au pressostat car :
    1 - quelque soit le programme que je lance, celui ci débute par une vidange qui dure bien trop longtemps (je suis certaine que le LV est vide, j'ai vérifié en démontant le filtre et en enlevant toute l'eau résiduelle)
    2 - le pressostat est d'origine et c'est déjà pas mal qu'il ait tenu tout ce temps (je pense que ma machine a 15 ans)

    votre avis ?
    Merci !!

    -----

  2. #2
    emelka

    Re : Lave-linge Electrolux AWT1235AA ne démarre plus

    Désolée de cette réponse, mais je n'ai pas trouvé comment modifier mon premier message.
    J'ai réussi à trouver le code panne : c'est le E33
    quelqu’un connait-il la signification de ce code pour ma machine et pourrait confirmer ou infirmer mon diagnostic ?
    Merci !!

  3. #3
    richard 31
    Modérateur

    Re : Lave-linge Electrolux AWT1235AA ne démarre plus

    Bonjour,
    cela dirige vers la chambre de compression ou le pressostat
    peut être le module
    nettoyez la chambre de compression pour commencer
    cordialement
    richard 31

    la nature nous a doté du meilleur outil "LE CERVEAU" (+ le net)

Discussions similaires

  1. [Blanc] Lave linge Electrolux AWF 1370 ne démarre plus
    Par pco78 dans le forum Dépannage
    Réponses: 0
    Dernier message: 27/05/2012, 09h19
  2. Réponses: 1
    Dernier message: 22/05/2011, 08h59
  3. [Blanc] lave-linge AEG Electrolux 76760 ne démarre pas
    Par rcoulonvaux dans le forum Dépannage
    Réponses: 2
    Dernier message: 16/06/2010, 09h29
  4. [Blanc] Lave Linge Electrolux AWF1370 ne demarre pas!
    Par gsxrtiti dans le forum Dépannage
    Réponses: 2
    Dernier message: 23/04/2008, 17h29
  5. [Blanc] Pas d'eau dans LL Electrolux AWT1235AA ne démarre pas ?
    Par tournesol64 dans le forum Dépannage
    Réponses: 22
    Dernier message: 22/04/2008, 20h59
Découvrez nos comparatifs produits sur l'univers de la maison : climatiseur mobile, aspirateur robot, poêle à granulés, alarme...