Répondre à la discussion
Affichage des résultats 1 à 3 sur 3

Un début de solution pour réparer mon LG HX506DI



  1. #1
    Sloch

    Un début de solution pour réparer mon LG HX506DI


    ------

    Bonjour

    Mon home cinéma indique "PLEASE WAIT" en boucle au démarrage, j'ai regarder partout sur le net, j'ai contacter même les SAV de LG, pas de réponse clair, et c'est une réparation de type "changer tout" qui propose et qui ne me conviens pas !




    bon j'ai essayer des truc par ci par là et j'ai trouver une solution qui marche (pour le moment) mais que j'aimerais exploiter avec vous pour bien la comprendre

    Ma solution est la suivante :
    1- je démarre capot ouvert le lecteur .. il indique comme d'habitude "PLEASE WAIT" en boucle
    2- je retire la petite nappe qui relit la carte mère à la carte de l'ampli (indiquer en rouge dans la photo) .. le message "PLEASE WAIT" disparaît .. et il fonctionne normalement
    3- je remet la petite nappe

    voilà !

    22222272_n.jpg


    bon, est ce que c'est normal cette démarche ? et est ce que ca peut donner une indication sur le vrai problème pour que je le supprime une fois pour toute

    autre remarque le processeur principale (indiqué en bleu sur la photo) chauffe peut être normalement .. comment je peut savoir qu'il ne chauffe par trop !! (qui est mon impression actuellement)

    Merci

    -----

  2. #2
    Janpolanton

    Re : Un début de solution pour réparer mon LG HX506DI

    Bonjour,
    e retire la petite nappe qui relit la carte mère à la carte de l'ampli (indiquer en rouge dans la photo) .. le message "PLEASE WAIT" disparaît .. et il fonctionne normalement
    Il ne va pas durer très longtemps avec cette manip.

    Que dit la notice sur ce message?

  3. #3
    Sloch

    Re : Un début de solution pour réparer mon LG HX506DI

    Citation Envoyé par Janpolanton Voir le message
    ...

    Que dit la notice sur ce message?
    Absolument RIEN ! ... malheureusement ...

    je me dit que c'est un problème d'initialisation que je réussi a contourner ... pourquoi ... qui est "LE" composant qui bloque ! ... je suis coincé !!!

Discussions similaires

  1. Intelligence Artificielle Forte : Début de solution
    Par mich59700 dans le forum Programmation et langages, Algorithmique
    Réponses: 2
    Dernier message: 10/09/2017, 16h47
  2. Le début du début d'un début de quelque chose (m31)
    Par babelibue dans le forum Matériel astronomique et photos d'amateurs
    Réponses: 9
    Dernier message: 30/08/2016, 20h37
  3. New config pour début astrophoto
    Par Phil Vaillant dans le forum Matériel astronomique et photos d'amateurs
    Réponses: 26
    Dernier message: 22/08/2010, 13h18
  4. M5 pour un début ...
    Par bod38 dans le forum Matériel astronomique et photos d'amateurs
    Réponses: 10
    Dernier message: 09/07/2010, 08h14
  5. début pour un fichier en avi
    Par slipa dans le forum Logiciel - Software - Open Source
    Réponses: 2
    Dernier message: 27/12/2003, 01h03
Découvrez nos comparatifs produits sur l'univers de la maison : climatiseur mobile, aspirateur robot, poêle à granulés, alarme...