Répondre à la discussion
Affichage des résultats 1 à 3 sur 3

Problème MAL Indesit WIL10[résolu]



  1. #1
    Scandale919

    Problème MAL Indesit WIL10[résolu]


    ------

    Salut à tous,
    Mon problème 1er et que je n'ai pas de code défaut....... Pour localiser ma panne
    Je m'explique
    J'allume la MAL et j'ai le voyant cadenas rouge qui clignote sans s'arrêter (mais seul alors que lorsque je reset je vois que tous les voyants fonctionnent)
    Je sélectionne un programme sans départ différé (n'importe lequel)
    Avec ou sans essorage
    A froid ou à chaud
    Je ferme la porte (toujours clignotement du voyant rouge)
    J'appuie sur Start
    J'ai tous les voyants pris en photos qui s'allument genre une seconde et j'en ai toujours un qui reste allumé fixe (mais pas toujours le même c'est en fonction du programme sélectionné j'ai l'impression)
    La porte se verrouille
    Et la......rien ne se passe même si je laisse toute la nuit comme ça, donc je ne sais pas où chercher, j'ai bien évidemment vérifié, l'eau arrive à la machine mais pas dedans et j'ai vidangé mais elle était "vide
    Merci de vos pistes
    Nom : 15881821047181014522423745653624 (1).jpg
Affichages : 64
Taille : 22,4 Ko

    -----

  2. #2
    ptigui29

    Re : Problème MAL Indesit WIL10

    bonsoir
    vérifiez les charbons du moteur.

  3. #3
    Scandale919

    Re : Problème MAL Indesit WIL10

    Bonsoir c'était bien le problème.....charbon HS
    MERCI ��

Discussions similaires

  1. [Blanc] Problème de temperature sur Indesit Wil10
    Par fscalda dans le forum Dépannage
    Réponses: 0
    Dernier message: 18/05/2014, 11h23
  2. [Blanc] Problème machine a laver INDESIT WIL10
    Par grosgigi dans le forum Dépannage
    Réponses: 1
    Dernier message: 17/11/2013, 11h12
  3. [Blanc] Indesit WIL10 Problème d'ouverture Hublot
    Par Bounty06 dans le forum Dépannage
    Réponses: 1
    Dernier message: 21/04/2009, 16h39
  4. [Blanc] LL INDESIT WIL10 : fuit en foctionnement.
    Par mary851 dans le forum Dépannage
    Réponses: 1
    Dernier message: 22/11/2008, 12h10
  5. [Blanc] LL Indesit WIL10 ne démarre pas
    Par jolijean dans le forum Dépannage
    Réponses: 1
    Dernier message: 01/04/2008, 17h01
Découvrez nos comparatifs produits sur l'univers de la maison : climatiseur mobile, aspirateur robot, poêle à granulés, alarme...