Discussion fermée
Affichage des résultats 1 à 3 sur 3

pannes F4 puis F2 sur LV ADG 9573



  1. #1
    serma

    pannes F4 puis F2 sur LV ADG 9573


    ------

    Help, après avoir reçu et installé mon lave vaisselle whirlpool, il a aussitôt affiché la panne F4 env. 5 min. après avoir rempli l'eau en 3 reprises. J'ai testé les trucs de ce forum et ai fait un mode test, c'est la panne F2 qui est arrivée.
    depuis, F2, F2, F2...

    Y a t'il une solution basique où est-ce plus grave?

    merci

    -----

  2. #2
    lionel74

    Re : pannes F4 puis F2 sur LV ADG 9573

    bonsoir
    _pour votre F2 ==> fuite d'eau interne
    _pour le F4 ==> defaut de vidange
    LIONEL 69 a+

  3. #3
    serma

    Re : pannes F4 puis F2 sur LV ADG 9573

    merci, j'ai vidé, puis réinitialisé, et c'est ok

Discussions similaires

  1. Pannes laves vaisselle Whirlpool ADG 3440 IX
    Par buding57 dans le forum Dépannage
    Réponses: 5
    Dernier message: 15/10/2007, 11h25
  2. [Blanc] lave vaisselle Whirpool ADG 9573/2 [résolu]
    Par Scorpio1 dans le forum Dépannage
    Réponses: 17
    Dernier message: 02/09/2007, 08h05
  3. [Blanc] Whirpool Adg 9573
    Par steftech dans le forum Dépannage
    Réponses: 6
    Dernier message: 29/05/2007, 21h35
  4. Pb Lv Whirpool Adg 9573
    Par JOU dans le forum Dépannage
    Réponses: 2
    Dernier message: 05/03/2006, 10h11
  5. code panne F4 LV ADG 9573 Whirlpool
    Par aderr dans le forum Dépannage
    Réponses: 2
    Dernier message: 11/07/2005, 13h18
Découvrez nos comparatifs produits sur l'univers de la maison : climatiseur mobile, aspirateur robot, poêle à granulés, alarme...