Discussion fermée
Affichage des résultats 1 à 4 sur 4

Balourd sur MAL LADEN LS795



  1. #1
    domlas

    Balourd sur MAL LADEN LS795

    Bonjour,
    Sur un lave-linge séchant LADEN LS795 (dérivé du LS790) j'ai le problème suivant : sur la vitesse lavage (dans les 2 sens) il se créé des secousses assez violentes comme celles provenant d'un balourd. Il me semble aussi que cette vitesse de lavage est trop rapide, assez proche de celle qui précède tout juste la mise en essorage. J'ai vérifié les ressorts et les patins amortisseurs : tout parait OK.
    Par contre en tirant la machine j'ai retrouvé dessous une petite pièce cylindrique en plastique genre nylon avec un tout petit axe fileté et de l'autre côté une sorte de couronne aimantée. Ca fait à peu prèsle diamètre d'une pièce de 1 euro et la couronne fait environ 6 à 8mm d'épaisseur.

    Cela correpondrait-il à la "tachy" dont j'ai entendu parler ici.

    Maintenant le tambour s'est complètement arrété : il y aurait-il autre chose en panne par dessus le marché ?

    Je remercie par avance tous ceux qui me donneront des "tuyaux".

    Ou peut on trouver à télécharger le schéma et la liste de pièces de cette machine ?

    Merci

    DOMLAS

    -----


  2. #2
    lol973

    Re : Balourd sur MAL LADEN LS795

    Bonjour,
    Apparement, c'est bien le tachymerte et son aimant.
    Essayez de refixer le tout au bout de l'arbre moteur, côté opposé à la courroie.

  3. #3
    domlas

    Re : Balourd sur MAL LADEN LS795

    Merci lol973, de ta rapide réponse d'une part et surtout pour L'EXCELLENT conseil que tu m'as fourni.

    C'était bien le rotor du tachy : j'ai vidé au maxi la machine, j'ai mis une vieille couette par terre et j'ai couché la machine dessus hublot contre terre.

    Le rotor brillait par son absence, je l'ai donc revissé avec par précaution une petite goutte de vernis à ongle sur le filetage.

    La bécane remarche tout à fait Impec !


    DOMLAS

  4. #4
    fabricolo

    Re : Balourd sur MAL LADEN LS795

    Je confirme .

    Ton "aimant" est bien la tachy , elle est fixée en bout
    d'arbre arrière du moteur et est immobilisée par une
    rondelle ressort chassée à force .

    Si ta machine a tourné trop longtemps avec la tachy
    dans le vide , celle-ci est HS , son circuit magnétique étant ouvert en permanence .

    Sa fonction est de donner l'information de vitesse au boitier de régulation du moteur .

    Il est donc normal que ton moulin s'emballe puisque
    cette information est inexistante .

    Autre info : si tu dois remplacer cette pièce , il te
    faut remplacer également l'aimant permanent qui
    se trouve sur l'axe , ils sont calibré ensemble .

    Bonne bidouille .


    Fabricolo .

Sur le même thème :

Discussions similaires

  1. calcul de diamètre d'arbre à partir d'un balourd
    Par Widget dans le forum Physique
    Réponses: 2
    Dernier message: 26/07/2007, 08h52
  2. [Blanc] Problème de tambour sur une LADEN 1824
    Par Léna78 dans le forum Dépannage
    Réponses: 4
    Dernier message: 24/03/2007, 18h53
  3. [Blanc] PAs de remplissage sur LADEN C373
    Par Tdsi dans le forum Dépannage
    Réponses: 0
    Dernier message: 11/01/2007, 10h41
  4. Problème sur lave linge Laden
    Par milwakee dans le forum Dépannage
    Réponses: 4
    Dernier message: 01/11/2006, 22h38
  5. pb essorage sur laden EV 6090
    Par R.V dans le forum Dépannage
    Réponses: 0
    Dernier message: 06/02/2006, 11h00