Répondre à la discussion
Affichage des résultats 1 à 2 sur 2

Portail avec installation BFT - nécessité de pousser manuellement très légèrement pour s'ouvrir



  1. #1
    pmvoile

    Portail avec installation BFT - nécessité de pousser manuellement très légèrement pour s'ouvrir


    ------

    Bonjour à tous,

    Je fais face à un petit souci sur mon portail, et en parcourant le forum j'ai vu que des participants avaient souvent de bonnes idées pour solutionner les problèmes... Merci d'avance pour votre aide !

    J'ai la configuration suivante :
    - 1 vantail
    - 1 serrure électrique BFT
    - 1 vérin Lux GV BFT de 250W
    - 1 centrale BFT sans écran dont je ne connais pas le nom (voir photos)
    - 1 centrale BFT RTD 2048 à écran "digital", que je paramètre 2 à 3 fois par an pour ajouter ou supprimer des télécommandes

    Ce portail a été installé vers 2010 et est utilisé plusieurs fois par jour. Je n'ai jamais fait d'entretien sur la partie BFT (simplement 2 remplacements de serrures).

    Depuis cette semaine (0°C) lorsque le portail n'a pas été utilisé pendant 2 ou 3 heures, lorsque j'actionne la télécommande il se passe ceci :
    - la serrure s'actionne
    - le gyrophare également
    - je crois que la pompe se met en route (je n'en ai pas la certitude)
    - et le portail s'ouvre normalement uniquement si je l'aide très légèrement : je le pousse sur 1 ou 2cm, sans effort, et il s'ouvre. Malgré le froid, il s'ouvre en grand, il est très légèrement plus lent mais ça reste correct.

    L'huile je suppose est bonne à remplacer. Mais comme il s'ouvre vraiment sans effort, je crains que ce ne soit pas l'huile le problème.
    J'ai également touché les différents fils apparents lorsqu'il était en mouvement pour détecter un éventuel mauvais contact, mais ça n'a aucun impact. Sur le forum, je vois que régulièrement des personnes résolvent leurs problèmes avec le remplacement de condensateurs (?).

    Avez-vous des idées sur l'origine de cette anomalie ?

    Mille merci d'avance !

    pmvoile

    -----
    Images attachées Images attachées

  2. #2
    pmvoile

    Re : Portail avec installation BFT - nécessité de pousser manuellement très légèrement pour s'ouvrir

    Bonsoir,
    j'ai remplacé le condensateur et tout est rentré dans l'ordre

Discussions similaires

  1. Réponses: 15
    Dernier message: 02/02/2017, 11h35
  2. problème d'installation motorisation de portail came avec motoréducteur krono U1400
    Par marmotte.13 dans le forum Bricolage et décoration
    Réponses: 14
    Dernier message: 20/10/2012, 21h29
  3. Réponses: 2
    Dernier message: 07/10/2012, 08h25
  4. [Divers] Installation Automatisme CAME pour portail
    Par gerard03 dans le forum Dépannage
    Réponses: 2
    Dernier message: 21/12/2011, 22h01
  5. [Brun] Ouvrir manuellement un lecteur WINDSOR 2805 dvx
    Par Mallu dans le forum Dépannage
    Réponses: 5
    Dernier message: 25/11/2009, 12h40
Découvrez nos comparatifs produits sur l'univers de la maison : climatiseur mobile, aspirateur robot, poêle à granulés, alarme...