Discussion fermée
Affichage des résultats 1 à 19 sur 19

tv sony chassis ae4,pas d'alimentation



  1. #1
    axelsandy

    tv sony chassis ae4,pas d'alimentation


    ------

    bonjour
    j'ai un probleme avec un tv sony chassis ae4,pas d'alimentation r601 coupée, q601 q602 q615 en cc.
    après changement rien a faire elle ne demarre pas.la led stand by s'allume une fois et puis plus rien
    si qq a une idée??? merci

    -----

  2. Publicité
  3. #2
    marc.suisse

    Re : tv sony chassis ae4,pas d'alimentation

    Hello!!

    Je te mets un petit copié/collé , d'une réponse que j'avais donnée sur un autre forum :


    En régle général , c'est la soudure ( voir plus loin ) sous la résistance , qui fait sauter le bu ligne , qui lui même fais sauter les composants dans l'alimentation .

    Sinon , le condensateur C873 près du bu ligne , peut te faire ce défaut, regardes s'il n'est pas brûlé , fissuré etc , je te conseille de le changer d'office

    Il te faut contrôler les éléments suivants dans l'alimentation ( platine verticale de gauche).

    R601 0,1OHM
    Q601
    Q602
    Q615

    et sur la platine principale , le transistor ligne :

    Q802


    Si tout ces composants sont ko , il te faut contrôler les soudures , surtout celles des résistances assez grosse vers l'avant du chassis , il te faut IMPERATIVEMENT enlever la plaque plastique sur laquelle ,le chassis principal est clipé, car la soudure défectueuse est invisible sans l'enlever!!

    Ah oui tu trouveras le schéma ici: Si jamais c'est un chassis AE4

    http://www.eserviceinfo.com/index.php?what=search2

    Hello!!

    Si jamais je suis en train de réparer le même tv que le tien .

    La résistance qui te faut contrôler , celle qui risque d'être déssoudée , c'est la résistance R808 devant le bu ligne , et profite aussi de refaire les soudures de toutes les grosses résistances dans le coin et des soudures en général.

    Sinon la panne que je viens d'avoir , c'est qu'il ne s'allume plus du tout , c'est en fait le transfo stand bye bleu (T603) sur la platine alim qui était coupé , tu peux le dessouder et moi dans mon cas , le dessous du transfo était carbonisé!!

    Dernière petite chose , concernant Q601 et 602 , s'il sont ko , remplace les que par des originaux venant de chez sony!!

    Voilà redis nous!!

  4. #3
    axelsandy

    Re : tv sony chassis ae4,pas d'alimentation

    ok merci je regarde tous ça
    mais pour les q601 602 et 615 j'ai mis des équivallent parce que les series 2sc.... introuvable sur annecy (la ou j' habite) a+

  5. #4
    marc.suisse

    Re : tv sony chassis ae4,pas d'alimentation

    Hello!!

    Je te déconseille de mettre des équivalences , il faut mettre des originaux Sony.

    Annecy , tu n'est pas trop loin de chez moi lol

    Passes par une magasin de télé pour qu'il te commande tout ça chez Sony directement .

  6. A voir en vidéo sur Futura
  7. #5
    azer

    Re : tv sony chassis ae4,pas d'alimentation

    salut,

    c'est quoi le modèle exact ???

    J'ai eu plusieurs variantes de l'alim HS :
    -elle dégage toute seule...
    -BU et THT
    -Capa d'accord (capa bleue ronde)
    -ampli audio
    -tube ( facilement repérable par les résistances, sur la platine tube, qui gonflent ou brulent).

    A+

  8. #6
    axelsandy

    Re : tv sony chassis ae4,pas d'alimentation

    hello
    type kv-32x2d
    je n'ai rien vu d'anormal sur les autres composants
    merci a+

  9. Publicité
  10. #7
    marc.suisse

    Re : tv sony chassis ae4,pas d'alimentation

    Hello!!

    Tu as quelle tension sur le 140v ??

    Tu disposes d'un oscilloscope?

  11. #8
    axelsandy

    Re : tv sony chassis ae4,pas d'alimentation

    salut
    sur le 140 je n'ai rien
    avant et après le d609 rien pas de tension

    je n'ai pas oscilloscope
    a+

  12. #9
    azer

    Re : tv sony chassis ae4,pas d'alimentation

    salut,

    il faut vérifier la présence d'un court-circuit sur le 140V...

    Regardes la capa bleue à coté du BU ligne (Q802) si elle n'est pas cramée (fendue ou point noir)

    A+

  13. #10
    axelsandy

    Re : tv sony chassis ae4,pas d'alimentation

    Citation Envoyé par axelsandy
    salut
    sur le 140 je n'ai rien
    avant et après le d609 rien pas de tension

    je n'ai pas oscilloscope
    a+
    effectivement le q802 est en cc
    le c873 lui est bon ,rien vu de spécial sur les soudures et la R808 est bonne
    a+

  14. #11
    axelsandy

    Re : tv sony chassis ae4,pas d'alimentation

    sur le schema le Q802 est un bu2530al et sur mon tv c'est un C3997 dois-je commander un BU ou un C3997 ??

  15. #12
    marc.suisse

    Re : tv sony chassis ae4,pas d'alimentation

    Hello!!

    Remets le même bu que celui d'origine , sauf si tu vois qu'il à déjà été déssoudé une fois , là tu peux te méfier .

    N'oublies pas de bien enlever l'ancienne pâte thermique et d'en remettre généreusement de la neuve , contrôles aussi le mica , s'il est en bon état !!


    J'ai l'impression que tu as survolé mes explications...

    Il ne faut pas contrôler la résistance , il faut contrôler ses soudures ( des fois , ca ne se voit que très peu , donc refais les soudures dans le coin ) et pour ça , il faut sortir le chassis du support noir , l'as-tu fais???

    Sinon , moi je changerais quand même le condensateur !!

  16. Publicité
  17. #13
    axelsandy

    Re : tv sony chassis ae4,pas d'alimentation

    salut
    oui je l'ai fait et je vais refaire les soudures..
    as tu une adresse en suisse ou je peux aller acheter ces composants ?
    et les capa c807,c808,c809 .. faut il les changer ??
    merci a+

  18. #14
    marc.suisse

    Re : tv sony chassis ae4,pas d'alimentation

    Hello!!

    Moi je les commandes chez Sony Suisse ,c'est à dire Sertronics, à genève , il y a sûrement des magasins radio/tv par lesquels tu peux passer pour obtenir les pièces , sinon personnelement , le plus proche pour toi que je connaisse , se trouve à Gland.


    Les autres capa , aucune idée , mais le c873 oui .

  19. #15
    axelsandy

    Re : tv sony chassis ae4,pas d'alimentation

    ok merci pour tous
    a+

  20. #16
    axelsandy

    Re : tv sony chassis ae4,pas d'alimentation

    Citation Envoyé par axelsandy Voir le message
    ok merci pour tous
    a+

    hello
    ca y est j'ai enfin recu les pièces et je les ai montées.
    super la tv a fonctionnée 4 jours normalement .
    depuis 3 jours des fois l'écran reste noir au démmarrage(j'ai le sond et la tht est bonne)puis je l'éteind et la r'allume et elle remarche normalement des fois pendant une heure ou 2
    j'ai essayé de bouger les composants la tv en marche pour voir les faux contacts mais non rien
    la elle marche sans probleme depuis 4 heures
    une idée ???

  21. #17
    fogiyama

    Re : tv sony chassis ae4,pas d'alimentation

    salut
    au moment où l'ecran est noir tu essaies d'augmenter un petit peu la tension G2 et dit nous ce que tu constateras.

  22. #18
    axelsandy

    Re : tv sony chassis ae4,pas d'alimentation

    salut
    ca y est , au moment ou l'ecran est noir je n'ai pas de 12 volt qui alimente les amplis video entre bornes 5 et9
    (la tension g2 aucun changement)
    d'ou viens ce 12volt?? le ic606??

  23. Publicité
  24. #19
    marc.suisse

    Re : tv sony chassis ae4,pas d'alimentation

    Hello!!

    Oui il semblerait que ce soit l'IC606 , par contre que l'image est noire , tu es sûr d'avoir encore de la tht??

    Pour être sûr , mesures la présence du 200v sur la platine tube pendant que l'image est noire ( connecteur CN0421 entre 2 et 3 ) .

    Tu peux télécharger le schéma ici :

    http://mavelec11.free.fr/

    C'est un chassis AE4.

    Ah oui ,les pièces sont d'origine , je veux dire Sony .

    Tu as mis de la pâte thermique sur le transistor??

    Derrière le transistor , tu as remarqué qu'il y avait une plaquette en plastique , elle est en bonne état?

    Dans ces cas là , je l'enlève , je nettoye bien l'ancienne pâte thermique et j'en remets sur la plaquette côté métal du refroidisseur et sur le transistor .

Discussions similaires

  1. [Brun] Assiatance panne Alim TVC Sony Chassis AE4
    Par pat67 dans le forum Dépannage
    Réponses: 20
    Dernier message: 24/06/2008, 17h13
  2. KV-29FX20B chassis FE1A TV Sony ne s'allume pas
    Par SebNos dans le forum Dépannage
    Réponses: 7
    Dernier message: 11/04/2007, 13h06
  3. Téléviseur SONY KV29K1B (AE4) en panne
    Par celius202 dans le forum Dépannage
    Réponses: 7
    Dernier message: 13/10/2006, 19h29
  4. tv sony kv-32wf3b-chassis AE4 plus d'image
    Par aladin13 dans le forum Dépannage
    Réponses: 10
    Dernier message: 03/07/2006, 20h49
  5. panne SONY KV-29k1B chassis AE4
    Par chris2006 dans le forum Dépannage
    Réponses: 5
    Dernier message: 24/01/2006, 16h28
Découvrez nos comparatifs produits sur l'univers de la maison : climatiseur mobile, aspirateur robot, poêle à granulés, alarme...