Répondre à la discussion
Affichage des résultats 1 à 17 sur 17

Pas d'eau chaude après détartrage [Résolu]



  1. #1
    Guipak

    Pas d'eau chaude après détartrage [Résolu]


    ------

    Bonsoir,
    N'ayant que très peu de pression sur mes robinets d'eau chaude j'ai procédé à un détartrage de la cuve ballon d'eau chaude et remplacement du groupe sécurité ( qui était très entartré).
    Mon problème est qu'après remontage lorsque j'ouvre les robinets d'eau chaude, aucun filet d'eau n'apparait.
    L'alimentation en eau froide semble OK (j'entend le ballon se remplir).

    Il s'agit d'un ballon de 270l marque Ariston. L'alimentation en eau froide se trouve sur le coté en bas et la sortie eau chaude se fait sur le dessus.
    Le ballon semble se remplir plutôt doucement. Est ce que l'eau chaude coulera des robinets une fois qu'il sera rempli ? (Le remontage a été fait il y a 8h environ)
    Petite précision : lors de la vidange il a fallu 24h pour qu'il soit vidé de moitié.

    N'hésitez pas si une info est manquante..

    Merci

    -----

  2. Publicité
  3. #2
    gienas
    Modérateur

    Re : Pas d'eau chaude après détartrage

    Bonsoir Guipak et tout le groupe

    Bienvenue sur le forum.

    Citation Envoyé par Guipak Voir le message
    ... Mon problème est qu'après remontage lorsque j'ouvre les robinets d'eau chaude, aucun filet d'eau n'apparait.
    L'alimentation en eau froide semble OK (j’entends le ballon se remplir) ...
    Il est indispensable que la cuve soit complètement remplie avant que de l'eau ne sorte par la sortie dite chaude qui restera froide tant que la chauffe ne sera pas faite (8 heures en principe).

    Les robinets (au moins un) d'eau chaude doivent rester ouverts pour chasser l'air de la cuve. Si ce n'est pas ouvert, elle ne se remplira pas.

    La cuve doit être pleine pour mettre en chauffe.

    Bon courage.

  4. #3
    Guipak

    Re : Pas d'eau chaude après détartrage

    Merci pour la réponse rapide !
    N’y a t’il pas un autre problème sur mon installation ? Après 9h le ballon n’est donc toujours pas pleins. Pourtant sur internet ils indiquent qu’un ballon de 270 l se remplit en 20 ou 30 minutes ..

  5. #4
    BOB92
    Animateur Bricolage et décoration

    Re : Pas d'eau chaude après détartrage

    Bonjour
    Comment as-tu procédé au détartrage de la cuve ?

    N'as-tu pas omis d'ouvrir un robinet/vanne ... que tu aurais fermé lors de tes travaux ?

    Tu dis avoir changé le groupe de sécurité .. je suppose que la vanne d'arrivée d'eau est bien en position "ouverte"

    As-tu essayé de manœuvrer la commande du clapet de sécurité ... L'eau doit alors s'évacuer en force ...

    Tout est correct ?

    Combien as-tu de robinets qui ont accès à l'eau chaude ?.. et se quels types ? ( individuel, mélangeur, mitigeur, mitigeur thermostatique ? )

    Cordialement

  6. A voir en vidéo sur Futura
  7. #5
    Guipak

    Re : Pas d'eau chaude après détartrage

    Pour le détartrage j’ai :
    Vidangé la cuve afin d’avoir accès et enlever le tartre à l’intérieur ( j’ai rempli un seau au 3/4 avec le tartre présent)
    J’ai remonté tout le système à l’identique ( j’avais pris des photos à chaque étape pour pas me tromper

    La vanne d’arrivée d’eau et normalement en ouverte oui étant donné que j’entends l’eau remplir le ballon (faiblement)

    Tout semble correct en tout cas, je pense avoir remis dans la même configuration qu’avant

    Il y a un mitigeur thermostatique pour la baignoire
    Un robinet mitigeur pour le lavabo et un mitigeur pour l’évier

  8. #6
    BOB92
    Animateur Bricolage et décoration

    Re : Pas d'eau chaude après détartrage

    Bonjour

    OK
    tu ne dis pas si la manœuvre du clapet du GS déclenche bien une évacuation ..

    Peux-tu nous mettre une photo du raccordement hydraulique du ballon .

    Cordialement

  9. Publicité
  10. #7
    Guipak

    Re : Pas d'eau chaude après détartrage

    Désolé je n’avais pas vu ce point
    La manœuvre sur le groupe déclenche bien une ( forte) évacuation d’eau vers le siphon
    J’envoie des photos quand je serais chez moi

  11. #8
    célplombier

    Re : Pas d'eau chaude après détartrage

    il aurait fallu lors du détartrage vérifier la vacuité des deux tuyaux d'eau entrée et sortie si l'eau coule faible dans l'appareil tu n'auras jamais aucune pression après l'appareil... il faut couper l'eau démonter l'arrivée d'eau de l'appareil et en remettant l'eau valider qu'il y a bien un bon débit et une bonne pression afin de savoir qui il faut incriminer
    Il y a urgence là où il y a eu négligence.

  12. #9
    titijoy3

    Re : Pas d'eau chaude après détartrage

    Bonjour,

    pour que le ballon se vide, il faut une entrée d'air,

    de la même façon pour qu'il se remplisse, il est utile de laisser un robinet ouvert..
    Maaaagnifiiiiique ! tout ça n'a aucune importance..

  13. #10
    pyrrha73

    Re : Pas d'eau chaude après détartrage

    aucun filet d'eau sur tous les robinets? les mousseurs sont surement plein de calcaire mais de la à ce que rien ne coule

  14. #11
    Guipak

    Re : Pas d'eau chaude après détartrage

    Aucun filet d’eau sur tout les robinets
    Mais ça coulait avant mon démontage
    Une réponse au dessus m’indique que l’eau chaude ne coulera pas tant que le ballon n’est pas pleins et il semble que mon ballon se remplit très lentement ..

  15. #12
    pyrrha73

    Re : Pas d'eau chaude après détartrage

    vous avez du débit sur l'eau froid?

    si vos eau arrive dans le ballon depuis le compteur on à en général un débit de 10-15L/min donc le ballon est plein en 15mn max
    si rien ne sort au robinet:

    - l'eau arrive pas dans le ballon (vanne groupe sécu non ouvert?)
    - le sortie du ballon est bouchée (tuyau plein de calcaire? possible... de la à boucher complément...)


    comme dit plus haut: démonter la sortie ballon--> un tuyau dans un saut sa sort?
    Dernière modification par pyrrha73 ; 06/04/2021 à 13h59.

  16. Publicité
  17. #13
    Guipak

    Re : Pas d'eau chaude après détartrage

    Merci pour votre réponse
    Pour l’eau froide c’est ok avec un bon débit dans toute la maison
    Comme dis plus haut j’entends le ballon se remplir mais faiblement je suppose donc que le problème serait dans l’entrée eau froide juste après le groupe sécurité ? Je

  18. #14
    titijoy3

    Re : Pas d'eau chaude après détartrage

    @ guipak

    je vais poser la question plus clairement : laissez vous un robinet ouvert sur l'eau chaude pendant le remplissage du ballon ?
    Maaaagnifiiiiique ! tout ça n'a aucune importance..

  19. #15
    Guipak

    Re : Pas d'eau chaude après détartrage

    Oui il y a bien un robinet d’eau chaude ouvert (je le laisse ouvert tant que l’eau chaude ne sort pas

  20. #16
    titijoy3

    Re : Pas d'eau chaude après détartrage

    ok, donc il faut trouver ou se situe le bouchon..

    il est possible qu'en remettant l'eau du tartre se soit déplacé dans les conduites, soit à l'entrée du groupe de sécurité soit avant le robinet de puisage,

    attention à ce que le groupe de sécurité ne soit pas coincé ouvert au niveau de la vidange sinon l'eau fout le camp directement à l'égout
    Dernière modification par titijoy3 ; 06/04/2021 à 14h59.
    Maaaagnifiiiiique ! tout ça n'a aucune importance..

  21. #17
    Guipak

    Re : Pas d'eau chaude après détartrage

    Merci pour votre aide et vos réponses,
    Au final n'étant pas seul chez moi je n'ai pas pu creuser le problème plus loin et ai finalement acheté et installé un nouveau ballon
    Tout fonctionne, eau chaude pression au top

Discussions similaires

  1. [Thermique] eau chaude marron après détartrage
    Par julienblanc dans le forum Dépannage
    Réponses: 0
    Dernier message: 06/01/2020, 19h53
  2. [Thermique] Plus d'eau qui sort du ballon après Vidange / détartrage ? [Résolu]
    Par manulitox dans le forum Dépannage
    Réponses: 7
    Dernier message: 31/01/2017, 18h19
  3. [Thermique] Problème ECS après détartrage ballon ? [Résolu]
    Par leeloochou dans le forum Dépannage
    Réponses: 15
    Dernier message: 08/10/2014, 21h21
  4. Réponses: 11
    Dernier message: 02/11/2012, 21h35
  5. [Thermique] Chaudière : Plus d'eau chaude après détartrage!?
    Par bladinium dans le forum Dépannage
    Réponses: 3
    Dernier message: 07/04/2009, 15h13
Découvrez nos comparatifs produits sur l'univers de la maison : climatiseur mobile, aspirateur robot, poêle à granulés, alarme...