Répondre à la discussion
Affichage des résultats 1 à 3 sur 3

MIELE G647 SC PLUS voyant Entree/Vidange Clignote[résolu]



  1. #1
    dlacolik

    MIELE G647 SC PLUS voyant Entree/Vidange Clignote[résolu]


    ------

    Bonjour,
    J'ai mon LV en panne : le programme démarre, fait la vidange et commence un cycle.
    L'eau arrive et chauffe.
    Après quelques minutes (environ 10) le programme se met en arrêt avec le voyant Entrée/Vidange clignotant.
    Si je relance un autre programme, ça refait la même chose.
    J'ai vue des pannes semblables sur le forum.
    J'ai commencé par nettoyer la pompe : ça c'est bon, il y avait de la crasse donc j'ai cru un instant que c'était la panne mais non.
    Pour la suite je pense essayer de nettoyer l'arrivée d'eau, il y a une sorte de boîtier en plastique sur le tuyau d'arrivée juste au niveau du branchement au robinet.
    Comment ça se démonte ?
    Est-ce qu'il est possible que le tuyau de vidange soit encrassé aussi et que ça provoque le pb ?
    Si quelqu'un avait une notice technique qui me permette de trouver les éléments par leur noms (je suis bricoleur mais je ne connais pas bien les noms des composants).
    Merci par avance.

    -----

  2. #2
    dlacolik

    Re : MIELE G647 SC PLUS voyant Entree/Vidange Clignote

    Je complète avec quelques infos complémentaires :
    J'observe que le programme débute par une vidange, puis un remplissage et le cycle de lavage se lance.
    Si j'ouvre la porte en cours de cycle l'eau est bien la et chaude.
    Le lavage continue durant plusieurs dizaines de mn (entre 20 et 30 selon le prg)
    C'est au moment de la vidange en fin de lavage que le programme s'arrête avec le voyant entrée/vidange qui clignote.
    Si je relance un cycle, ça débute par une vidange qui va vider la cuve.
    J'ai testé deux programmes : Normal et Universel c'est idem.
    Il semble donc que la vidange en fin de lavage ne fonctionne pas.
    Une idée ?
    Merci

  3. #3
    dlacolik

    Re : MIELE G647 SC PLUS voyant Entree/Vidange Clignote

    Bonjour,
    J'ai trouvé la cause du problème.
    Le tuyau de vidange était légèrement écrasé.
    Au fil du temps il s'était encrassé et le débit était donc diminué.
    Visiblement la lenteur de la vidange mettait le programme en erreur.
    Un nettoyage du tuyau + un collier pour diminuer l'écrasement et le problème est résolu.

Discussions similaires

  1. Réponses: 5
    Dernier message: 30/11/2022, 14h35
  2. [Blanc] Lv Miele 656 SC Voyant entrée / vidange clignote ?
    Par rene85 dans le forum Dépannage
    Réponses: 1
    Dernier message: 04/11/2019, 14h17
  3. [Blanc] LV Miele G647 SCI Plus, voyant entrée/vidange
    Par xfifix dans le forum Dépannage
    Réponses: 5
    Dernier message: 31/10/2016, 14h32
  4. [Blanc] Lv Miele 656 SC Voyant entrée / vidange clignote ?
    Par philleroi dans le forum Dépannage
    Réponses: 26
    Dernier message: 28/02/2016, 17h33
  5. [Blanc] LV Miele G656SC plus : voyant entrée/vidange clignote ?
    Par BIL49 dans le forum Dépannage
    Réponses: 0
    Dernier message: 04/03/2011, 21h21
Découvrez nos comparatifs produits sur l'univers de la maison : climatiseur mobile, aspirateur robot, poêle à granulés, alarme...