Répondre à la discussion
Affichage des résultats 1 à 4 sur 4

Problème



  1. #1
    Lopez2007

    Unhappy Problème


    ------

    Bonsoir,
    en essayant de simuler deux antennes patchs couplées j'obtiens un résultat bizarre. en effet, le diagramme de rayonnement que j'obtiens avec une seule patch est le même que celui avec un réseau de deux antennes (les deux antennes très proches d<longueur d'onde/2).

    -----

  2. Publicité
  3. #2
    Lopez2007

    Re : Problème

    Le logiciel de simulation que j'utilise est Momentum d'Agilent.

  4. #3
    f6bes

    Re : Problème

    Bjr lopez....
    Lorsqu'on couple deux antennes, il y a necessité de respecter les impédances et les longeurs égales de cable d'alimentation coaxiaux.
    Ex : si l'on couple deux antennes 50 ohms , on obtient au point de jonction , la mise en // de 2/50 =25 ohms.
    Faut donc que le générateur présente cette impédance en sortie de celui ci ou transformer ces 25 ohms en 50 ohms via un adaptateur d'impédance de 35 ohms.
    Je suppose que tout cela est simulé par le logiciel.

    Théoriquement suivant le couplage des deux antennes on obtient un lobe de rayonnement plus étroit dans un des plans de polarisation (suivant comment sont positionnées les antennes).
    Cordialement
    Dernière modification par f6bes ; 06/04/2007 à 08h43.
    Ben ça marche!

  5. #4
    Lopez2007

    Re : Problème

    Citation Envoyé par f6bes Voir le message
    Bjr lopez....
    Lorsqu'on couple deux antennes, il y a necessité de respecter les impédances et les longeurs égales de cable d'alimentation coaxiaux.
    Ex : si l'on couple deux antennes 50 ohms , on obtient au point de jonction , la mise en // de 2/50 =25 ohms.
    Faut donc que le générateur présente cette impédance en sortie de celui ci ou transformer ces 25 ohms en 50 ohms via un adaptateur d'impédance de 35 ohms.
    Je suppose que tout cela est simulé par le logiciel.

    Théoriquement suivant le couplage des deux antennes on obtient un lobe de rayonnement plus étroit dans un des plans de polarisation (suivant comment sont positionnées les antennes).
    Cordialement
    Bonsoir f6bes,
    avant tout je te remercie pour ta réponse.
    J'ai pris en considération ce que tu m'as dit en ajoutant un adaptateur d'impédance de 35 ohms mais malheureusement ça n'a pas résolu le problème. En tout cas, pas grave. Juste j'ai voulu savoir si je dois ajouter des ports de sortie aux antennes? car moi je ne mets que des ports d'entrée.

  6. A voir en vidéo sur Futura

Discussions similaires

  1. Réponses: 11
    Dernier message: 26/05/2011, 13h27
  2. Un petit problème qui me pause problème lol
    Par Leonpolou dans le forum Mathématiques du supérieur
    Réponses: 13
    Dernier message: 31/03/2009, 16h28
  3. problème avec un lecteur mp4(le problème vient de l'ordinateur)
    Par mat_the_bad_boy dans le forum Matériel - Hardware
    Réponses: 3
    Dernier message: 29/10/2007, 17h53
  4. TPE : le problème de la problématique... pose problème
    Par grisgris dans le forum TPE / TIPE et autres travaux
    Réponses: 0
    Dernier message: 21/09/2006, 19h45
Découvrez nos comparatifs produits sur l'informatique et les technologies.