Répondre à la discussion
Affichage des résultats 1 à 6 sur 6

probleme autoradio



  1. #1
    Magniolia78

    probleme autoradio


    ------



    bonjour à tous.

    voila j'ai une 406 hdi et j'ai un souci avec mon autoradio d'origine peugeot
    lorsque le moteur est coupé je mets un cd pas de problème il le lit parfaitement bien.
    lorsque j'allume le moteur il ne lit plus les cd.
    Ma commande au volant ne fonctionne plus non plus depuis que l'on a débranché l'autoradio car nous pensions qu'un prise était mal mise derriere.
    finalement tout est bien branché.
    donc plus de commande au volant et lorsque le moteur tourne il ne lit plus les cd.

    si quelqu'un a dejà eu se souci pourrait me venr en aide ce serait super sympa
    merci a tous

    -----

  2. Publicité
  3. #2
    gcortex

    Re : probleme autoradio

    Bonjour

    un + c'est un + : pas de souci

    mais si tu as 0V sur un fil, çà ne prouve pas que c'est la masse !!!

    donc essaye de trouver la masse !!


  4. #3
    gienas
    Modérateur

    Re : probleme autoradio

    Bonsoir Magniolia78 et tout le groupe

    Citation Envoyé par Magniolia78 Voir le message
    ... Ma commande au volant ne fonctionne plus non plus depuis que l'on a débranché l'autoradio car nous pensions qu'un prise était mal mise derriere.
    finalement tout est bien branché ...
    Ceci n'est pas prouvé, ou au moins troublant

    La différence entre marche moteur et arrêt, ne devrait être que la tension batterie, ce à quoi je ne crois pas. Je penche pour un mauvais branchement.

    Tu peux mettre en évidence (pas vraiment prouver) que c'est un problème de contact, en mettant le contact, sans faire tourner le moteur, et voir si la radio fonctionne toujours.

    Mon pronostic est que non, elle ne fonctionne pas, bien que le moteur soit arrêté.

  5. #4
    gcortex

    Re : probleme autoradio

    Mais si elle est branchée entre le + et une "fausse masse",
    elle se retouve en + et + donc 0V quand le moteur tourne,
    donc logique qu'elle ne fonctionne pas

  6. A voir en vidéo sur Futura
  7. #5
    gcortex

    Re : probleme autoradio

    tu as branché entre + permanent et + contact
    au lieu de brancher entre + permanent et masse

    donc il est probable que sans contact ton autoradio se retrouve en série
    avec la bobine d'allumage

    personellement, je n'utilise pas le + contact :
    j'ai peur qu'en écoutant la radio avec le moteur éteint,
    que la bobine d'allumage reste alimentée


  8. #6
    gienas
    Modérateur

    Re : probleme autoradio

    Bonjour à tous

    Citation Envoyé par gcortex Voir le message
    ... j'ai peur qu'en écoutant la radio avec le moteur éteint,
    que la bobine d'allumage reste alimentée ...
    C'est possible, en effet, sur les moteurs essence. Là, il est question de HDI.

    Mais, dans ma suggestion, il n'est pas question de fonctionner ainsi, juste de vérifier ce qui se passe.

  9. Publicité

Discussions similaires

  1. [Brun] problème autoradio
    Par djfab dans le forum Dépannage
    Réponses: 0
    Dernier message: 04/02/2007, 20h24
  2. [Brun] Problème Autoradio
    Par Shadow76 dans le forum Dépannage
    Réponses: 5
    Dernier message: 23/01/2007, 18h08
  3. [Brun] probleme autoradio
    Par roussette_22 dans le forum Dépannage
    Réponses: 2
    Dernier message: 25/12/2006, 15h46
  4. probleme ampli + autoradio
    Par doriano dans le forum Électronique
    Réponses: 1
    Dernier message: 26/08/2006, 11h33
  5. Problème autoradio
    Par Froustou dans le forum Dépannage
    Réponses: 2
    Dernier message: 10/02/2006, 19h06
Découvrez nos comparatifs produits sur l'informatique et les technologies.