Répondre à la discussion
Affichage des résultats 1 à 2 sur 2

problème sur LM3915



  1. #1
    christo448

    problème sur LM3915


    ------

    Bonsoir,
    Je suis en train de réaliser une table de mixage, avec un vumètre basé sur le LM3915: mais j'ai un petit problème, lorsque que je mets le circuit sous tension toutes les leds s'allument alors que je ne mets aucun signal.
    Le schéma que j'ai utiliser: http://users.otenet.gr/~athsam/2ch_mixer_eng.htm
    figure 4
    j'ai dessouder C119 et C121, même résultat, j'ai changer mes LM3915, même chose, j'ai essayer sans l'ampli AOP et avec un MP3 j'ai mis un signal sur la broche 5 et la masse mais aucuns changements
    je trouve sa "zarb"
    merci

    -----
    Images attachées Images attachées  

  2. #2
    lolo2236

    Re : problème sur LM3915

    Salut !
    Ceci est parfaitement normal étant donné que ton entrée est "a l'air"

    Branche ton signal ou court-circuite l'entrée de ton circuit !

    A+

Discussions similaires

  1. Vu-mètre lm3915
    Par 38decibel dans le forum Électronique
    Réponses: 10
    Dernier message: 20/05/2011, 19h32
  2. [Divers] Probleme sur automate de régulation de sel sur ma piscine
    Par mokador dans le forum Dépannage
    Réponses: 3
    Dernier message: 29/06/2008, 18h37
  3. vu metre a led avec lm3915
    Par archiviste dans le forum Électronique
    Réponses: 7
    Dernier message: 21/06/2007, 14h05
  4. problème sur la conception d'un plan pour un TPE sur les orages
    Par math29 dans le forum TPE / TIPE et autres travaux
    Réponses: 7
    Dernier message: 19/11/2005, 16h56
Découvrez nos comparatifs produits sur l'informatique et les technologies.