Répondre à la discussion
Affichage des résultats 1 à 13 sur 13

blème sur circuit de rampe d'éclairage d'aquarium



  1. #1
    michelbo

    blème sur circuit de rampe d'éclairage d'aquarium


    ------

    bonjour
    la rampe déclairage de l'aquarium n'étant plus hermétique, elle a pris l'eau et les 2 néons ne fonctionnent plus.
    il y a un joli petit circuit électronique ( 3 transistors, 2 petits condensateurs, un très gros condensateur, ...) mais je n'ai pas le shéma.
    pouvez vous me donner des pistes, je m'y connaîs un peu, mais c'est limite.

    -----

  2. Publicité
  3. #2
    michelbo

    Re : blème sur circuit de rampe d'éclairage d'aquarium

    ci joint photo
    je ne sais pas si la qualité sera bonne

  4. #3
    Nickyo

    Re : blème sur circuit de rampe d'éclairage d'aquarium

    Il semblerait que tu l'aies oubliee la photo...

    See You

    Nickyo

  5. #4
    michelbo

    Re : blème sur circuit de rampe d'éclairage d'aquarium

    je ressaie
    j'ai fait "fichier attaché" puis parcourir puis uploader, au bout d'un moment le nom du fichier a disparu je pense que c'est ok?
    sinon je ne sais pas comment joindre une image

  6. #5
    michelbo

    Re : blème sur circuit de rampe d'éclairage d'aquarium

    peut on m'expliquer comment joindre une image ou un fichier
    merci

  7. A voir en vidéo sur Futura
  8. #6
    JPL

    Re : blème sur circuit de rampe d'éclairage d'aquarium

    Quelques secondes après avoir cliqué sur Uploader tu vois apparaître en dessous :
    Pièces jointes actuelles, une icône et le nom du fichier. Tu fermes la fenêtre et tu envoie le message (attention, il y a une taille limite pour les images jointes).
    Rien ne sert de penser, il faut réfléchir avant - Pierre Dac

  9. Publicité
  10. #7
    michelbo

    Re : blème sur circuit de rampe d'éclairage d'aquarium

    savez vous quelle taille?
    merci

  11. #8
    jlapince

    Re : blème sur circuit de rampe d'éclairage d'aquarium

    Citation Envoyé par michelbo
    bonjour
    la rampe déclairage de l'aquarium n'étant plus hermétique, elle a pris l'eau et les 2 néons ne fonctionnent plus.
    il y a un joli petit circuit électronique ( 3 transistors, 2 petits condensateurs, un très gros condensateur, ...) mais je n'ai pas le shéma.
    pouvez vous me donner des pistes, je m'y connaîs un peu, mais c'est limite.
    Bonjour,
    je pense pas que se soit des néons. Je suppose à 99% que c'est des tubes fluo couleur blanche. Le circuit électronique doit remplacer les starter pour l'allumage des tubes. Par contre si il y a des starters alors je vois pas trop (peut-être une sécurité électrique du à la présence d'eau).
    De tout ce que j'ai égaré, ma tête me manque le plus.

  12. #9
    michelbo

    Re : blème sur circuit de rampe d'éclairage d'aquarium

    bonsoir
    j'envoie une nouvelle fois la photo
    au bon format
    merci pour votre aide
    Images attachées Images attachées

  13. #10
    mike133

    Re : blème sur circuit de rampe d'éclairage d'aquarium

    Salut,

    Pourquoi ne pas remplacer ton circuit par un classique starter et ballast ? Ce sera plus rapide... Sinon un kit appelé ballast electronique est disponible chez europrix (www.europrix.fr), site spécialisé en équipement pour aquarium...

    Mike

  14. #11
    michelbo

    Re : blème sur circuit de rampe d'éclairage d'aquarium

    d"accord pour le starter et le ballast classique
    mais comment se font les branchements?
    sur les tubes fluos, il n'y a qu'une sortie de chaque côté
    merci

  15. #12
    mike133

    Re : blème sur circuit de rampe d'éclairage d'aquarium

    T'embete pas avec ce probleme, achete une rampe deja cablé de la bonne puissance dans le commerce (grande surface en bricolage), retire les connection de chaque coté du fluo et remplace le par le tient...
    sinon le plan de cablage doit pouvoir se trouver sur le net avec un moteur quelconque.

    Bonne bricole

    Mike

  16. Publicité
  17. #13
    electrome

    Re : blème sur circuit de rampe d'éclairage d'aquarium

    Salut. Les plans de câblage pour les tubes fluos sont généralement indiqués sur les ballasts.
    @+

Discussions similaires

  1. SOS pro de l'electronique pour rampe d'éclairage hqi
    Par tobias dans le forum Électronique
    Réponses: 5
    Dernier message: 01/01/2009, 17h32
  2. Projet d'eclairage en LED
    Par mechkurt dans le forum Électronique
    Réponses: 30
    Dernier message: 13/12/2007, 17h42
  3. Système d'éclairage latérale
    Par ricko dans le forum Électronique
    Réponses: 1
    Dernier message: 28/03/2007, 07h55
  4. blème de DD
    Par ABN84 dans le forum Logiciel - Software - Open Source
    Réponses: 3
    Dernier message: 17/12/2006, 21h20
  5. Bleme sur seche linge bauknecht TRA 951
    Par generalalcazar dans le forum Dépannage
    Réponses: 16
    Dernier message: 18/11/2005, 12h03
Découvrez nos comparatifs produits sur l'informatique et les technologies.