Répondre à la discussion
Affichage des résultats 1 à 3 sur 3

Problèmé d'éclairage intérieur dans ma voiture



  1. #1
    gttr69

    Question Problèmé d'éclairage intérieur dans ma voiture


    ------

    Bonjour à tous !

    J'ai longuement parcouru votre forum en quête d'une réponse dans un autre topic à mon problème actuel d'éclairage intérieur dans ma voiture, mais en vain.

    Je me permet donc d'ouvrir un nouveau topic pour solliciter votre aide car je suis un peu perdu je dois dire ! :-/

    Explications :

    - A la base, j'ai un plafonnier AV à 3 boutons : G (2 câbles + & -) qui allume seulement une ampoule lorsque l'on appuie sur le bouton. CENTRAL (4 câbles +, -, masse & tempo) qui allume une ampoule lorsque l'on appuie sur le bouton mais qui s'allume aussi tout seul avec la temporisation de la voiture (ouverture des portes par exemple). D (2 câbles + & -) qui allume seulement une ampoule lorsque l'on appuie sur le bouton. G & D étant donc identiques.

    - Sur l'arrivée électrique du plafonnier central, je me suis repiqué pour installer en parallèle des éclairages supplémentaires (6) dans la voiture. Ces éclairages sont à Leds. Mon idée est d'avoir ces 6 éclairages avec la même temporisation que le plafonnier lors d'une ouverture de porte par exemple.

    Tout fonctionnait très bien jusqu'à la mise sous tension de la dernière ampoule. Au lieu de brancher une Led, je voulais brancher une ampoule et à ce moment là l'intensité de l'ensemble des ampoules à progressivement faiblie au point où maintenant plus rien du tout ne s'allume !

    J'ai donc pensé à une consommation excessive de toutes mes ampoules qui auraient fait claquer quelque chose.

    J'ai d'abord regardé tous mes fusibles. Ils sont ok. J'ai vérifié ensuite les câbles et les ampoules, tout est ok. J'ai donc essayé de faire quelques tests de câblage dans mon plafonnier CENTRAL.

    J'ai remarqué qu'à présent le réseau électrique était inversé.

    Je m'explique :

    - Lorsque je me branche sur le + et le - : seul l'ampoule du plafonnier seul s'allume, mais pas tous les autres éclairages. De plus, le bouton ON / OFF du plafonnier CENTRAL n'a plus d'effet. L'ampoule est allumée en permanence.
    - Lorsque je me branche sur le + et la masse : seuls les 6 éclairages que j'ai installé s'allument. Le CENTRAL non. Les ampoules restent allumées également en permanence.
    - Lorsque je me branche sur le + et la temporisation : seuls les 6 éclairages sont alimentés uniquement, et que lorsque j'ai le bouton CENTRAL d'enclencher. Dès que je relâche ce bouton, les éclairages s'éteignent. Il faut donc obligatoirement laisser son doigt sur ce bouton pour que les ampoules s'allument....

    Ce dernier branchement est donc le "meilleur" du lot, bien qu'il ne ressoude par parfaitement mon problème.

    J'ai donc 2 questions car là je ne sais plus trop quoi faire :

    - Existe-il une solution pour contourner ce problème de bouton enclencher pour faire fonctionner mes lumières ? Diode....?
    - Où se situe exactement mon problème ? Qu'est-ce qui a sauté dans mon installation ?

    Merci.

    -----

  2. #2
    gttr69

    Re : Problèmé d'éclairage intérieur dans ma voiture

    Personne n'a de réponse ?

  3. #3
    Slk974

    Re : Problèmé d'éclairage intérieur dans ma voiture

    Déja le - doit etre a la masse , ici dans ton cas le - éclaire l'ampoule du planfonnier et la masse celle des leds .
    Ensuite , se qui fait sauter ton installation c'est sans doute un composant (diode zener pour les surcharges) qui est en série avec ton ampoule planfonier c'est prévu pour ne pas dépasser une certaine intensité ou sinon se qui peut avoir dans ton cas c'est que tu as mis les DEL sans résistance derriere (direct sous 12 volt) , normalement on doit mettre une résitance de 1 ko derriere une DEL afin qu'elle ne grille pas .
    Dernière modification par Slk974 ; 19/09/2009 à 19h46.

Discussions similaires

  1. Problème d'équation dans un modèle de voiture
    Par ThePinkGaijin dans le forum Physique
    Réponses: 2
    Dernier message: 14/02/2009, 13h24
  2. [Blanc] probleme montage module dvd kgv g421 dans voiture
    Par dg98 dans le forum Dépannage
    Réponses: 0
    Dernier message: 06/02/2009, 20h11
  3. [Blanc] Echange ampoule d'éclairage intérieur de lave-vaisselle
    Par dbi dans le forum Dépannage
    Réponses: 2
    Dernier message: 11/07/2008, 12h39
  4. [Égypto] Problème d'éclairage...
    Par Web-spirit dans le forum Archéologie
    Réponses: 1
    Dernier message: 03/04/2008, 12h45
  5. [Blanc] Panne d'éclairage intérieur dans un four Scholtès Eloquence FE 4456
    Par jbcorens dans le forum Dépannage
    Réponses: 0
    Dernier message: 04/01/2008, 20h08
Découvrez nos comparatifs produits sur l'informatique et les technologies.