Répondre à la discussion
Affichage des résultats 1 à 13 sur 13

Ampoule qui grille



  1. #1
    anakin

    Bonjour,
    Je suis tout nouveau et pas tres doué en electronique, j'ai donc une petite question.
    Je réalise des maquettes que je souhaite éclairer avec des petites ampoules mais mon probleme viens du fait que le transfo que je souhaite utiliser sort du 550 mA et que je desire brancher 3 ampoules de 200 mA en serie.
    Lorsque je branche, au bout d'un certain temps, la premiere ampoule grille. Y a til une solution (resistance, condensateur,...)
    Merci

    -----

  2. Publicité
  3. #2
    [RV]

    lut,

    c'est quoi la tension du transformateur ? et celle des ampoules ?

    ++

  4. #3
    anakin

    Le transfo est un 230/6.7 et les ampoules des 3.5V.
    Si mes souvenirs sont bon, la tension s'aditionne en serie donc la tension du transfo est moins forte que les 3 ampoules aditionnées.

  5. #4
    Pierrre

    Bonjour
    3x3.5 V = 10.5V
    si une grille, cela veut dire que le transfo sort plus de 10.5V , chose courante meme si il est marque 6.7V, et de plus il n'est pas a sa charge nominale.
    SOLUTION :mettre une resistance en serie (a calculer apres mesure de la tension )
    tu peux roujours essayer de mettre une quatrieme lampe en serie...si ca eclaire assez;

    A+

  6. A voir en vidéo sur Futura
  7. Comparatifs

    Gagnez du temps et de l'argent grâce à nos comparatifs de produits. Parmi nos sujets :
  8. #5
    Lugia-Mew

    Bonjours touts l'mondes ca BoOm

    Mets lui une resistance de 330 ohms 5 watts et prend une prise de voltage tu devrais avoir environ 3.8 volt si non diminue la résistance tout simplement des que tu auras le voltage voulu mets lui les 3 lumières en parrallèlle en série avec la résistance et tout devrais entrée dans l'ordre sans PB

    Lugia-Mew toujours là pour vous aidé

  9. #6
    anakin

    Alors apres prise de mesure la tension de sortie du transfo est de 9.6 V.
    Est-ce toujours une resistance de 330 ohms ou bien est-ce une autre valeur?

  10. Publicité
  11. #7
    Lugia-Mew

    Bonjours touts l'mondes ca BoOm

    Je mes suis trompé pour la valeur de la résistance c'est 3300 ohms 5watts désolé pour cet erreur ops:

    Lugia-Mew toujours là pour vous aidé

  12. #8
    Pierrre

    Citation Envoyé par Lugia-Mew
    Bonjours touts l'mondes ca BoOm

    Je mes suis trompé pour la valeur de la résistance c'est 3300 ohms 5watts ......:
    Bonjour

    HUUMMMMM..... Lugia il faut que tu revois la loi d'ohm...

    ampoule 3.5V 200mA--> R= U/I = 3.5/0.2=17.5 ohms(en admettant que ce soit des R pures)
    3 ampoules en serie R=17.5x3= 52.5 ohms

    3300 en plus en serie, donc 3317 ohms
    I=9.6/3317=0.0029A ..... m'etonnerai que les lampes s'allument !

    anakin ONC...
    3x3.5 V = 10.5V......si le transfo sort 9.6V ca ne devrait pas griller !
    si ca grille c'est que soit les ampoules ne sont pas des 3.5V, soit le transfo sort plus de 9.6V
    pour resoudre le Pb, il faut mettre une resistance en serie : essaye 15ohms 1W et diminue la valeur si les lampes n'eclairent pas assez; tu peux controler la tension aux bornes d'une lampe de facon a ne pas depasser 3.5V ( au fait es tu sur de ton voltmetre ???)

    A+

  13. #9
    anakin

    Je dois mettre une resistance de 15 ohms avant chaque ampoule ou juste une au debut du circuit.
    Je sais je suis nul mais les cours de physique ca remonte à quelques années deja... ops:
    Et merci pour votre aide.
    Au fait quelles sont les couleurs pour une 15 ohms et les 1 watts, on le sait comment?

  14. #10
    Pierrre

    Slt
    juste une resistance au debut (ou n'importe ou dans le circuit d'ailleurs...)

    15 ohms = marron, vert, noir
    1 W : pas marque sur la resistance: c'est la grosseur qui determine la puissance
    pour 1W environ diametre 5mm et longueur 13mm (R a couche carbonne)

    A+

  15. #11
    the6mdfr

    Salut,

    Petite question, tu utilises ta tension directement en sortie de ton transfo?
    Si c'est le cas il est possible que tes ampoules ne supportent pas tres longtemps le changement de sens de l'alim (les petites ampoules à filaments on tendance à claquer de peur avec de l'alternatif).

    The6mdfr

  16. #12
    Pierrre

    Slt
    bonne question , mais c'est plus la tension de crete qui fait peur aux ampoules et non pas l'alternatif...

    si c'est de l'alternatif, 9.6 V donnent 9.6x1.414=13.57V crete ... ca peut expliquer le Pb--> meme solution R en serie
    d'apres calcul, R=15 ohms 1W
    A+

  17. Publicité
  18. #13
    anakin

    En effet j'utilise la tension directement en sortie du transfo, je vais essayer avec une résistance, on verra bien.
    En tous cas merci beaucoup.

Discussions similaires

  1. ampoule hallogéne qui explose
    Par Fred dans le forum Technologies
    Réponses: 9
    Dernier message: 24/10/2007, 05h19
  2. Sauver ma clé USB qui a grillé
    Par Slyken dans le forum Électronique
    Réponses: 6
    Dernier message: 29/06/2007, 22h16
  3. fusible qui grille
    Par cserval dans le forum Dépannage
    Réponses: 5
    Dernier message: 29/03/2006, 21h35
Découvrez nos comparatifs produits sur l'informatique et les technologies.