Répondre à la discussion
Affichage des résultats 1 à 12 sur 12

dépannage-bricolage



  1. #1
    Candides

    dépannage-bricolage


    ------

    Bonjour,
    je rencontre un problème pour commander l'ouverture de mon portail à partir du bouton de l'interphone. Il s'agit d'un Extel type WE 1512 PRO avec 2 fils pour toutes les fonctions. Il est alimenté par un transfo 23 /12V. Il possède deux bornes qui permettent de raccorder une gache.Mon automatisme de portail est un ADYX ref. usine K.ART 224 qui commande l'ouverture manuelle à partie d'un contact sec. Selon le schéma fourni je dois installer un relais en 12 VAC qui erme un contact. J'ai donc acheté le relais ad-hoc mais il se contente de "crépiter" de ne ferme pas le contact. Audire du vendeur le courant 12V délivré par l'interphone est en cause et il me propose l'achat d'une platine pour stabiliser le courant (dans le pfolt d'explication, c'est ce que j'ai retenu) quiu coute 46 Euros !!!
    N'existe-t-il pas un petit bricolage électronique qui pourrait être réalisé a peu de frais par un néophyte?
    Merci de votre aide - sincères salutations

    -----

  2. #2
    f6bes

    Re : dépannage-bricolage

    Bjr ,
    Quelle est la distançe entre le transfo et le relai ?
    Si distançe trop importante =chute de tension,
    le relai n'arrive pas "à tenir".
    Prendre un transfo avec tension secondaire un
    peu plus élevée pour compenser perte en ligne.
    Cordialement

  3. #3
    Candides

    Re : dépannage-bricolage

    Bonjour et merci pour la réponse. Distance entre transfo et relais 75 mètres.
    Bonne journée

  4. #4
    claude27

    Re : dépannage-bricolage

    Citation Envoyé par f6bes
    Bjr ,
    Quelle est la distançe entre le transfo et le relai ?
    Si distançe trop importante =chute de tension,
    le relai n'arrive pas "à tenir".
    Prendre un transfo avec tension secondaire un
    peu plus élevée pour compenser perte en ligne.
    Cordialement
    oui c' est une bonne solution , et ( ou ) , si le câble est un multipaires , mettre des paires libres en parallèle pour diminuer aussi la perte en ligne , ou à l' extrème remplacer le câble par un câble à fils de plus forte section , mais c' est sur , sur 75 m , c' est pas toujours aisé et celà coûte aussi .
    Mesurer la tension en bout de ligne pour vérifier que c' est bien du à une chute de tension prohibitive .

  5. A voir en vidéo sur Futura
  6. #5
    f6bes

    Re : dépannage-bricolage

    Bjr Candide,
    Ne pas faire la mesure de tension " à vide", car il y de grande chançe de
    trouver les 12 volts.
    Faire actionner le relai par quelqu'un et mesurer ce qui ce passe aux bornes
    du relai. (Mais 75 metres en 12 volts et suivant l'intensité demandée, cela
    risque de faire un bonne chute de tension.
    Pour éviter que le relai ne "vibre" durant la mesure, forçer
    le contact de la bobine en position "fermée" et faire la mesure.
    Cordialement
    Dernière modification par f6bes ; 11/10/2005 à 10h11.

  7. #6
    Candides

    Re : dépannage-bricolage

    Bonjour, j'ai fait le contrôle à la sortie du transfo j'ai 13V. Selon les préconisation du constructeur de l'interphone pour une longueur comprise entre 30 m et 100 m il faut du 2 fois 1,5. Ce que j'ai fait. et je trouve 13V en bout; Mais le problème n'est pas résolu.
    J'attends avec interêt vos remarques et vous en remercie par avance

    Candides

  8. #7
    Pierrre

    Re : dépannage-bricolage

    bonjour

    juste une question: c'est bien un relais pour tension alternative que tu as achete ? (un relais pour continu ne convient pas, ou alors il faut mettre un pont redresseur et un condo )

    A+

  9. #8
    Candides

    Re : dépannage-bricolage

    Oui c'est bien un relais pour tension alternative - j'en ai même essayé deux dans l'hypothèse ou ils seraient défaillant .
    Merci de la remarque
    Sincères salutations

  10. #9
    f6bes

    Re : dépannage-bricolage

    Bjr Candides,
    S'il n'y pas CONSOMMATION, tu trouveras effectivement 13 volts au bout
    de tes 75 métres . Il faudrait mesurer la RESISTANCE de la bobine du relai.
    Mettre une résistançe équivalente à la place du relai et MESURER dans ce
    cas quelle est la tension aux bornes de la résitançe.Si cela ce casse la
    "figure" c'est qu'il y a bien chute de tension.Mettre une résistançe
    de puissançe suffisante sinon elle risque de "griller".
    Attention aussi à la consommation des autres appareillages (gache,...)
    qui vont augmenter la chute de tension si utilisé simultanément.
    Cordialement
    Cordialement

  11. #10
    f6bes

    Re : dépannage-bricolage

    Bjr à tous,
    Candides, j'ai fais une" boulette" en te proposant
    la manip avec mesure de résistançe.
    En effet ton relais est en ALTERNATIF et donc si
    tu mesures la RESISTANCE de la bobine, cela n'est pas
    valable: c'est l'impédançe de la bobine à 50 Hertzs
    qui faudrait connaitre, donc manip à oubier.
    (Trés mauvais pour les neurones, cette course
    effrénée autour du Soleil !!!)
    Une solution pour le lever le doute:démonter
    la platine relais située à 75m et faire
    l'essai à distançe "zéro" (qq métres).
    Si le relais colle normalement, c'est qu'il y a
    bien chute de tension dans l'autre cas.
    Si le relai vibre, c'est que ce n'est pas le
    bon relais (Alternatif).
    Cordialement

  12. #11
    Candides

    Re : dépannage-bricolage

    Bonjour à tous, mon silence est du à des problèmes de santé. A bientôt et merci à tous

  13. #12
    akira.san

    Re : dépannage-bricolage

    bonjour
    je vous ecrit car j'ai un petit probleme avec le WE 1512 PRO
    en effet je vien de l'acheter et mon soucis est que avant j'en avait un que j'ai acheter il ya 8 ans et le branchement n'est pas di tout pareil que celui de maintenant
    l'acien branchement il ya avait 10 vis de branchement si ca vous dit quelque chose la vis de branchement de gauche la premier je presume commence par le numero
    2 ~ ~ 1 ~ ~ X P2 P1 C

    Le premier ~ etait brancher ainsi que le P1
    quand au 2eme ~ il est relier au C
    dans le nouveau model pro il ya S S 1 2

    a savoir que dans mon immeuble j'ai un digicode et qu'avant que mon ancien apareil tout marchait nickel
    maintenant a chaque fois que j'appuie sur le bouton de la platine de rue la porte souvre sans meme que j'ai appuye le bouton
    et quand je debranche les fils 3 et 4 du transformateur le digicode ne marche plus
    que dois-je faire merci d'avance

Discussions similaires

  1. bricolage
    Par artyculteur dans le forum Technologies
    Réponses: 2
    Dernier message: 11/09/2007, 09h51
  2. bricolage
    Par RT3669 dans le forum Matériel astronomique et photos d'amateurs
    Réponses: 10
    Dernier message: 28/05/2006, 20h06
  3. bricolage astro
    Par BORIS2 dans le forum Matériel astronomique et photos d'amateurs
    Réponses: 3
    Dernier message: 28/04/2006, 08h09
  4. Bricolage
    Par mafalda dans le forum Matériel astronomique et photos d'amateurs
    Réponses: 5
    Dernier message: 28/12/2005, 13h09
  5. bricolage
    Par Julie95 dans le forum Dépannage
    Réponses: 4
    Dernier message: 12/02/2005, 15h59
Découvrez nos comparatifs produits sur l'informatique et les technologies.