Répondre à la discussion
Affichage des résultats 1 à 12 sur 12

Probleme d'autoradio



  1. #1
    agentbombe

    Exclamation Probleme d'autoradio


    ------

    Salut , dernierement je me suis acheter un nouvelle autoradio , les branchements etant correct , je n'ai pas de son en sortie , pourtant lorsque je met la radio j'ai bien une tension de 5V o nivo des connectides qui me permet de brancher mes HP , meme si je remet mon ancien poste je n'ai pas de son aussi. D'après vous d' ou peut provenir la panne , ( j'ai essayer 2 jeu d enceinte different ) je suis totalement a cours d idée

    merci d'avance pour votre aide

    -----

  2. Publicité
  3. 📣 Nouveau projet éditorial de Futura
    🔥🧠 Le Mag Futura est lancé, découvrez notre 1er magazine papier

    Une belle revue de plus de 200 pages et 4 dossiers scientifiques pour tout comprendre à la science qui fera le futur. Nous avons besoin de vous 🙏 pour nous aider à le lancer...

    👉 Je découvre le projet

    Quatre questions à explorer en 2022 :
    → Quels mystères nous cache encore la Lune 🌙 ?
    → Pourra-t-on bientôt tout guérir grâce aux gènes 👩‍⚕️?
    → Comment nourrir le monde sans le détruire 🌍 ?
    → L’intelligence artificielle peut-elle devenir vraiment intelligente 🤖 ?
  4. #2
    gienas
    Modérateur

    Re : Probleme d'autoradio

    Bonjour agentbombe et tout le groupe

    Je crains le pire

    Qu'est-ce qui te fait croire qu'il est normal d'avoir 5V, je suppose continus, sur les sorties des HP. Normalement, il doit y avoir 0V continu, et une composante alternative quand il y a du son.

    Je ne m'explique pas non plus pourquoi l'ancien autoradio, je comprends par là celui qui y était avant, ne fonctionne plus. Aurais-tu grillé tes enceintes par la composante continue sortie par le nouvel équipement?

    Hors tension de tout, tu dois tester les résistances présentées par chacun des haut-parleurs, dont les résistances doivent faire moins de 10 ohms.

    Peut-être devrais-tu te munir de HP extérieurs, et tester tes deux appareils, alimentés par la voiture, mais avec les HP extérieurs. Ce sera peut-être pas nécessaire, si les premières mesures t'expliquent ce qui s'est passé.

    Croisons les doigts

  5. #3
    agentbombe

    Re : Probleme d'autoradio

    oki je test ca des que j ai recuperer mon voltmetre merci

  6. #4
    f6bes

    Re : Probleme d'autoradio

    Bjr Génias,
    La résistançe des bobines de HP n'est elle pas plus
    proche de "zéro" en continu que de 10 ohms ?
    J'ai jamais trop vérifié, mais à l'occasion.
    Certains amplis n'ont pas de condensateurs de
    sortie et la BT traverse donc les bobines, (mais
    en général c'est du 12 volts) via les transistors
    de sortie. Faudrait qu'il nous fasse voir son
    schéma.
    Attendons.
    Je viens d'en mesurer un, effectivement 5/6 ohms
    Cordialement
    Dernière modification par f6bes ; 27/10/2005 à 17h22.

  7. A voir en vidéo sur Futura
  8. #5
    gienas
    Modérateur

    Re : Probleme d'autoradio

    Bonjour f6bes

    L'impédance des HP est soit voisine de 8 ohms, soit de 4. La résistance mesurée à l'ohmmètre est soit un peu plus, soit un peu moins . De toute façon, moins de 10 ohms.

    Si les bobines n'ont pas été détruites, ce sera inférieur à 10. Si malheureusement c'est HS, ce sera coupé, donc plus que très supérieur. La mesure se faisant hors tension et hors ampli, on doit trouver une résistance très basse: les HP.

    Le schéma de l'ampli, ne change pas le comportement des HP seuls. C'est vrai que tous les étages de sortie ne sont pas identiques. Avec ou sans condensateur de liaison, on doit trouver 0V continus aux bornes des bobines, en "marche normale".

  9. #6
    agentbombe

    Re : Probleme d'autoradio

    j'ai fait mes mesures les hp sont bons
    sur mon ancien poste g en DC = 5V , AC = 12V

    normalement il faut 0V en DC?

  10. Publicité
  11. #7
    f6bes

    Re : Probleme d'autoradio

    Bjr Age...
    C'est quoi ce AC=12V (Alternatif Courant) ??
    Cordialement

  12. #8
    gienas
    Modérateur

    Re : Probleme d'autoradio

    Bonjour agentbombe et tout le groupe

    Je suis comme f6bes, je ne comprends pas du tout la signification à donner à tes mesures. Je m'attendais à des valeurs en ohms pour les HP, mais je n'attendais aucune mesure de tension, je me demande bien où et comment tu mesures. Et pourquoi diable passer en AC?

  13. #9
    agentbombe

    Re : Probleme d'autoradio

    bonjour oui c AC pour alternatif
    j'ai essayer mon poste dans une autre voiture avec mes HP ca va nickel
    je pige rien pourquoi now aucun poste marche dans ma voiture ; bizar :s
    sachant que tout mes poste s'allume dans ma voiture mais j'ai aucun son en sortie merci d'avance pour votre aide

  14. #10
    agentbombe

    Re : Probleme d'autoradio

    pour les HP j'ai 4ohm en resistance

  15. #11
    géotrouvetout

    Re : Probleme d'autoradio

    slt agentbombe, d'abord, à tu un ampli relié à ton poste?
    Si non, çà m'étonne qu'il n'y est aucuns HP qui fonctionne.. car sans amplis ou auxiliaire, c'est un problème de connectique.. vérifie ton cablage!!
    amicalement votre...géo

  16. #12
    agentbombe

    Re : Probleme d'autoradio

    ben j'ai refait tout le cablage malgres que j avai une tension de sortie et now ca marche ^^

  17. Publicité

Discussions similaires

  1. problème d'autoradio
    Par toto1 dans le forum Dépannage
    Réponses: 9
    Dernier message: 07/03/2006, 15h28
  2. Problème d'autoradio
    Par Foenyx dans le forum Dépannage
    Réponses: 5
    Dernier message: 23/11/2005, 23h57
  3. problème d'autoradio
    Par teknomlh dans le forum Dépannage
    Réponses: 0
    Dernier message: 02/11/2005, 10h46
  4. probléme d'autoradio
    Par flo689 dans le forum Dépannage
    Réponses: 2
    Dernier message: 15/12/2004, 22h40
  5. probleme d'autoradio
    Par tytyone dans le forum Dépannage
    Réponses: 0
    Dernier message: 21/10/2004, 20h26
Découvrez nos comparatifs produits sur l'informatique et les technologies.