Répondre à la discussion
Affichage des résultats 1 à 6 sur 6

non foctionnement de Blaupunkt gta 400 flash 600watts



  1. #1
    alzon

    non foctionnement de Blaupunkt gta 400 flash 600watts


    ------

    bonjour ,
    j'ai un probléme avec cet appareil , voici le probléme :
    j'ai bo connecter le + et le - a leur place mais sa ne marche pas
    quand je branche un fil sur le + et l'autre bout du fil sur le pole du millieux et la led rouge indique qu'il est mis en sécurité
    s'avez vous comment connecter les fils ou si sa vient d'autre chose
    transistors sans dégat apparant


    mercie , d'avance

    -----

  2. Publicité
  3. #2
    alzon

    Re : non foctionnement de Blaupunkt gta 400 flash 600watts


  4. #3
    romulus123

    Re : non foctionnement de Blaupunkt gta 400 flash 600watts

    Bonsoir,

    Il faut que tu connectes la borne "REM" sur le positif pour démarrer l'ampli.


  5. #4
    alzon

    Re : non foctionnement de Blaupunkt gta 400 flash 600watts

    mercie , pour ton commentaire


    mais c la led rouge qui s'allume est qui s'éteint
    je me demande si sa ne viendrait pas d'une piéce électronique
    cela pourrais t'il venir de l'ampérage insufisant de la baterie



    mercie , d'avance

  6. A voir en vidéo sur Futura
  7. Comparatifs

    Gagnez du temps et de l'argent grâce à nos comparatifs de produits. Parmi nos sujets :
  8. #5
    alzon

    Re : non foctionnement de Blaupunkt gta 400 flash 600watts

    bonjour,
    j'ai oublié de vous dire que l'ampli n'est pas destinée pour un voiture mes un caisson avec une batterie 12 v 17 ampére

    aurez vous des solution ?

    mercie, d'avance

  9. #6
    alzon

    Re : non foctionnement de Blaupunkt gta 400 flash 600watts

    bonjour,


    laisser tomber c pas grave je vais récupérer les piéces pour me faire un ampli moi méme

    mercie ,pour avoir asseyer de maider

  10. Publicité

Discussions similaires

  1. generateur d'electricite gratuite jusque 600watts
    Par hustal69 dans le forum Technologies
    Réponses: 8
    Dernier message: 13/03/2011, 18h32
  2. Réponses: 6
    Dernier message: 02/06/2010, 20h56
  3. [Blanc] LL INDESIT WIL10 : fuit en foctionnement.
    Par mary851 dans le forum Dépannage
    Réponses: 1
    Dernier message: 22/11/2008, 11h10
  4. Actu - Flash Player 9 : Adobe intègre la haute définition à son lecteur Flash
    Par RSSBot dans le forum Commentez les actus, dossiers et définitions
    Réponses: 0
    Dernier message: 22/08/2007, 12h15
  5. ampli blaupunkt gta 470
    Par Nemesiss dans le forum Dépannage
    Réponses: 2
    Dernier message: 19/10/2005, 20h28
Découvrez nos comparatifs produits sur l'informatique et les technologies.